Batterie HS ? (Page 1) / Sprinter 901/902/903/904/905 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-03-2016 11:45:52

emphyrio
Visiteur
Inscription : 22-03-2016
Messages : 3

Batterie HS ?

Bonjour à tous,

Je possède un Sprinter 215 que j'ai laissé de côté quelques semaines.:/
Résultat : batterie à plat.
Je l'ai donc rechargée et j'ai pu redémarrer le camion. Mais maintenant, le voyant batterie reste allumé lorsque le moteur tourne sad

J'ai mesuré la batterie :
- Moteur éteint et froid, 11,90 à 12 V
- Moteur en marche : 14 à 14,2 V

Qu'en pensez-vous ? La batterie est-elle HS ?

Merci d'avance pour vos réponses,
Emphyrio

Hors Ligne

Annonce

#2 23-03-2016 12:21:29

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 077
Site Web

Re : Batterie HS ?

Hello,

Ta tension de batterie au repos a l'air correcte, mais ça ne permet pas de certifier que la batterie est bonne.

En principe, le voyant avec une icone de batterie n'indique pas un problème sur la batterie, mais sur le circuit de charge.

Avec une tension de 14.2V moteur tournant, tu peux voir que ton alternateur semble charger correctement. Il est donc anormal que le voyant reste allumé. Tu peux commencer par vérifier tous les cables de puissance, plus, masses, tresse de masse et cosses de batterie.


Forum-mercedes.com

Hors Ligne

#3 23-03-2016 15:22:49

fred900cbr
Jeune permis
Lieu : angers
Inscription : 18-03-2016
Messages : 26

Re : Batterie HS ?

bonjour
as tu rechargé ta batterie alors qu elle était branché sur le sprinter ? si oui essai de débranché ta batterie 5 min (clé dans ta poche) et de rebranché ensuite.
certain chargeur perturbe l électronique des véhicules.
fred


sprinter 313 cdi 2005

Hors Ligne

#4 23-03-2016 17:47:30

emphyrio
Visiteur
Inscription : 22-03-2016
Messages : 3

Re : Batterie HS ?

Merci pour vos réponses.

J'ai chargé la batterie après avoir débranché le +
Mais je me demande s'il n'y a pas un lien...
En fait, il y a deux autres problèmes que je n'ai pas indiqué dans mon premier message :
- Le voyant Brake est aussi allumé.
- Le compteur de kilomètres est revenu à 0 ! En fait, il n'affiche que des "-----".

Je trouve ça bizarre parce que tout fonctionnait parfaitement bien avant que la batterie ne se soit à plat.
Pour info, le niveau de liquide de frein est bon et le camion démarre au quart de tour, mais je n'ose pas rouler avec...

Je me demande si ce ne serait pas le calculateur qui afficherait n'importe quoi...
Y a-t-il un moyen de le remettre à zéro ou quelque chose du genre ?

Merci d'avance.

Hors Ligne

#5 23-03-2016 19:32:18

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 496

Re : Batterie HS ?

Si la batterie est bien chargée maintenant, faut rouler avec.  Attendre d'avoir 50 - 100 km pour voir si "fautes" persistent.

Hors Ligne

#6 23-03-2016 19:33:14

fred900cbr
Jeune permis
Lieu : angers
Inscription : 18-03-2016
Messages : 26

Re : Batterie HS ?

le compteur journalier ou totalisateur ? si journalier c est pas grave mais si totalisateur c est plus gênant !

essai la methode de raz entretien:
1: mettre le contact ,attend d avoir le kilometrage total
2: appui sur zero une trentaine de secondes jusqu au bip
3: appui sur la touche M autant de fois jusqu a voir reset 5.1 au combine
4: appui pendant 6 seconde sur O jusqu'à affichage de "2" appui encore une fois brièvement sur O,le message "done" ou "fait" s'affiche

fred


sprinter 313 cdi 2005

Hors Ligne

#7 24-03-2016 10:30:07

emphyrio
Visiteur
Inscription : 22-03-2016
Messages : 3

Re : Batterie HS ?

Bonjour,

@fred900cbr
C'est le totalisateur qui c'est remis à zéro ! enfin le premier en haut, c'est bien le totalisateur  (j'ai un doute, maintenant...)
J'ai essayé ton reset mais je n'ai pas l'option 5.1. En appuyant sur M, j'ai dans l'ordre : Str, .3, .5, une option vide et Stop.
Aucun d'eux n'a rien donné. j'ai toujours le voyant batterie et le voyant Brake qui restent allumés..

Une autre idée ?

Merci d'avance

Hors Ligne

#8 24-03-2016 11:24:55

StarRoads
Réceptionnaire
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 503

Re : Batterie HS ?

Dans tous les cas, avec un tension à vide de 11,9 à 12V, ta batterie n'est pas morte mais pas non plus en grande forme...
Idéalement cette mesure devrait plutôt osciller entre 12 et 12,5V


GLA 180 Urban

Hors Ligne

#9 25-03-2016 11:43:05

fred900cbr
Jeune permis
Lieu : angers
Inscription : 18-03-2016
Messages : 26

Re : Batterie HS ?

bonjour
as tu vérifier si tu n as pas de fusibles HS ?
fred


sprinter 313 cdi 2005

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Plus de jus ;-( batterie ? par E280 4Matic
18 205 22-06-2017 19:40:21 par E280 4Matic
iPod et batterie par Pheel
2 63 19-06-2017 22:44:24 par Pheel
tension batterie sur w204 par adrien80cab  [ 1 2 ]
26 1778 07-06-2017 16:44:20 par richard57
9 906 23-05-2017 22:06:08 par kienast
Batterie faible par Franck63
2 134 20-05-2017 21:08:48 par Franck63

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]