perte de puissance a140 (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-03-2016 19:23:59

merco08
Visiteur
Inscription : 22-03-2016
Messages : 1

perte de puissance a140

Bonjour,

ma mercedes a140 de 2004 affiche 250.000km.

J'ai changé récemment l'alternateur, batterie, filtre à air, filtre à huile et vidange OK.

Depuis quelques jours, bien que démarrant toujours très bien, le moteur se met au ralenti, plus possible d'accélérer, je coupe, je relance, la voiture repart aussitôt.
Le problème vient moteur chaud ou froid, des fois tous les 100m, des fois au bout d'1km.
Sur autoroute, donc à vitesse soutenue, problème 2 fois en 100km.

On m'a conseillé plusieurs pistes: potentiomètre d'accélérateur, débitmètre, mais je ne sais pas où trouver la connexion du potar d'accélérateur par exemple...

quand le défaut est là, voyant bas-esp s'allume.

Je n'imagine même pas d'aller chez Mercedes, ils vont m'assassiner...

Merci pour votre aide.

Hors Ligne

Annonce

#2 22-03-2016 20:19:53

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 360

Re : perte de puissance a140

Il est difficile de te répondre sans faire un teste avec la valise , cela peut venir de tellement de possibilités. Sur ma A 140  w168 de 1998   210 000 km le défaut ESP  venait de l'interrupteur de la pédale de frein  après changement tout est rentrer dans l'ordre .  le défaut n'avait  aucune conséquence sur le moteur . il nous  faudrait  quand même le version exact de ton modèle pour pouvoir t'aider hmm

N''oublie pas de passer ici http://www.forum-mercedes.com/forum-79- … mbres.html pour te présenter , cela est quand même plus sympha   roll

Dernière modification par JFJ86 (22-03-2016 20:39:58)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 380 Hier 21:30:20 par chaussette
8 108 Hier 00:15:37 par chorixo80
10 395 18-09-2018 06:09:55 par cheyenne50
perte de puissance ml270 w163 par Martial besse
3 281 15-09-2018 22:01:53 par Arno27700
0 48 13-09-2018 17:49:22 par julien vitow639

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]