Probléme de demarrage vito 111CDI (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-02-2013 20:13:08

francier
Sans permis
Inscription : 19-01-2013
Messages : 21

Probléme de demarrage vito 111CDI

Bonjour

Je viens de changer le demarreur de mon vito .Il a été immobilisé un mois sans la batterie .Après avoir monter le démarreur installé une batterie neuve il ne veut pas partir?Il n'y a pas de gas oil qui arrive au niveau du filtre a gas oil?
Avez vous une idée ?
J'ai pensé à la pompe immergée car je n'entends pas de bruit de pompe? Es ce possible ou se trouve le fusible?
Ou y a t il une coupure de carburant du au fait que la batterie a été débranchée un mois ?
Pouvez vous m'aider je vous en remercie

Hors Ligne

Annonce

#2 03-02-2013 16:34:30

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 321

Re : Probléme de demarrage vito 111CDI

Controle les fusibles dans la ebox (la boite à ta gauche quand tu ouvres le capot moteur). Il faudra que j'essaie de poster les implantations de fusibles et relais des Vitos / Vianos, c'est une question qui revient souvent.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 03-02-2013 19:24:09

francier
Sans permis
Inscription : 19-01-2013
Messages : 21

Re : Probléme de demarrage vito 111CDI

Merci pour la réponse .
En effet le schema des relais serait nécessaire car il est possible qu un relais de pompe immergée soit grillé je pense?
Ne sachant pas ou il se trouve je ne peux pas vérifier?
Merci encore

Hors Ligne

#4 09-02-2013 02:40:27

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 321

Re : Probléme de demarrage vito 111CDI

Merci de ne pas faire de double post, c'est interdit par le règlement du forum: arrivée de gas oil. Je verrouille ce sujet.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 137 Aujourd'hui 15:55:55 par ric42
Problème Stop&Start par steph68om
1 7 Aujourd'hui 15:43:43 par Pierre81
10 219 Aujourd'hui 10:02:42 par tyler93
33 1045 Aujourd'hui 07:11:06 par fred 59
sièges avant vito 2013 par jeronline
3 56 Aujourd'hui 06:00:37 par jeronline

Pied de page des forums




Server Stats - [ Generated in 0.083 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]