volant très dur au démarrage (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-03-2016 12:52:51

C63 AMG
Stagiaire
Lieu : Île-de-France
Inscription : 05-02-2013
Messages : 53

volant très dur au démarrage

Salut les amis,

Je viens vers vous car j'ai un problème sur ma petite choupette. Voilà depuis quelques jours le volant est très dur au démarrage et je suis obligé de tenir le volant fortement pour tourner.
Le volant est clairement moins souple il y'a clairement une différence par rapport à avant!!

Je cherchais l'endroit où il y'a le liquide de direction assistée et apparemment on m'a dis qu'il n'y en as pas sur ce model ! Quelqu’un pourrais t'il m'éclairer car la j'avoue être paumé ! D’où peut venir le problème ? Est-il dangereux de continuer à utiliser le véhicule ? Car il me faut bien évidemment le temps de découvrir d'où viens le problème. Merci pour tous vos éclaircissements sur ce sujet !

Merci a tous pour votre aide et longue vie au forum wink


MERCEDES CLASSE A W169 180CDI Classic de 2005

Hors Ligne

Annonce

#2 21-03-2016 13:29:57

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 507

Re : volant très dur au démarrage

Bonjour

Tu as une direction à crémaillère assistée électriquement  . Donc possibilité de panne électrique du moteur d'assistance , calculateur  pas dangereux,   ou de panne mécanique point dur sur la crémaillère  ou l'articulation de la barre d'accouplement plus dangereux à la longue . hmm

cremaillere-direction-w169-.jpg

Dernière modification par JFJ86 (21-03-2016 14:44:31)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#3 21-03-2016 14:17:27

C63 AMG
Stagiaire
Lieu : Île-de-France
Inscription : 05-02-2013
Messages : 53

Re : volant très dur au démarrage

merci beaucoup pour ta réponse tu me parles de panne électrique moteur question bête peut être mais est il normale qu'on ne me signale rien sur le tableau de bord?
Est ce que j'en ai pour beaucoup concernant les réparations ? Je viens tout juste d'avoir des frais sur le véhicule ?



Aussi j'ai oublié de préciser, il n'y a pas longtemps j'ai eu un soucis sur le tableau de bord qui affiché : "défaut ESP aller à l'atelier" problème qui s'est résolu tout seul je n'ai plus d'affichage depuis mais est-ce que ça peut être lié ou rien avoir?? Merci pour tout vos tuyaux ?!


Ah oui vraiment pour que je sache j'ai lu qu'il y'avais différents type de direction assistée -hydraulique, électrique et même electro hydraulique. Alors mon modèle c'est quoi exactement comme installation parmi les trois cités ?


MERCEDES CLASSE A W169 180CDI Classic de 2005

Hors Ligne

#4 21-03-2016 14:50:51

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 507

Re : volant très dur au démarrage

Tu as combien de kilomètres au compteur  ? je n'ai pas de w 169 et je ne la connais pas , donc difficile de te répondre sur le signal au tableau de bord .Comme je te l'ai dit c'est une direction assistée électrique.

Dernière modification par JFJ86 (21-03-2016 14:53:47)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#5 21-03-2016 15:31:32

C63 AMG
Stagiaire
Lieu : Île-de-France
Inscription : 05-02-2013
Messages : 53

Re : volant très dur au démarrage

Merci beaucoup,

j’approche des 197 000Km pour info j'ai fait des réparations récentes : rotules de direction gauche et droite car j'entendais différents bruits au niveau des c'est deux coté ensuite un parallélisme a été fait.

j'ai également changement mes 2 pneu avant et enfin le dernier souci en date étant le message au tableau de bord "défaut ESP aller a l'atelier" qui s'est résolus de lui même.

j'ai l'impression que tout ça est lié tu en pense quoi?


MERCEDES CLASSE A W169 180CDI Classic de 2005

Hors Ligne

#6 10-04-2016 19:12:40

titoff79
Magasinier
Inscription : 05-04-2015
Messages : 137

Re : volant très dur au démarrage

Bonsoir tu peux avoir un capteur de roue coupé en interne dans sa gaine ou voire coupé en deux.Il y a un capteur sur chaque roue mais en général c'est sur une des roues AV qu'il y a problème.
En gros il faut quand même la passer a la valise car il y a quelques pannes possible
Cordialement

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]