problème de boite automatique suite a un swap moteur (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-03-2016 10:15:18

paco55300
Visiteur
Inscription : 21-03-2016
Messages : 1

problème de boite automatique suite a un swap moteur

bonjour je vien vers vous pour résoudre mon problème..
Voila j'ai une 220D w210 boite automatique que j'ai swaper avec un 300td om606, donc j'ai enlever le 220d et sont faiscaux moteur ensuite j'ai réadapter le 300td avec ses périphériques et faiscaux moteur avec tout ces calculateur. Depuis la boite auto et bizarre c'est comme si elle ne savais pas ou elle en est.
Quand je suis sur le pont tout marche nickel et des que je met la voiture au sole elle démarre en 2ème et se bloque en 3ème, par contre une fois en 3ème si je met le point mort et drive ( tout en roulant ) elle se met en 4éme et pareille pour la 5éme.. ensuite je ralentie elle rétrograde en 3éme et reste bloquer en 3éme.
J'ai esseiller beaucoup de chose différente et rien a changer pour le moment.
Je pense qu'il me faudrait l'amener chez mercedes pour télécoder les calculateur mais je connais pas de mécano chez mercedes et je suis presque sur qu'ils vont m'envoyer balader avec ma vieille w210 swaper hmm


si quelqu'un pouvez m'éclairer sur mon problème sa serait vraiment super smile
je suis de meuse si jamais un connaisseur et dans les environs.

Hors Ligne

Annonce

#2 21-03-2016 11:58:39

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 953

Re : problème de boite automatique suite a un swap moteur

Bonjour Paco et bienvenue au forum.  smile       

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
probleme centralisation par micka2811
19 412 Aujourd'hui 00:57:41 par Alex06
4 125 Hier 22:30:34 par loVBOMB
Voyant moteur allumé par manu77500
10 83 Hier 21:34:27 par manu77500
9 118 Hier 18:54:49 par bebert007
5 71 Hier 16:51:26 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]