Problème démarrage a chaud (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-03-2016 18:36:34

Charles zenex
Visiteur
Inscription : 16-03-2016
Messages : 1

Problème démarrage a chaud

Bonjour
Je possède une w203 c 200 coupé de 2005 et depuis quelques temps ma voiture de démarre pas quand elle est chaude, je suis obligé d attendre avant de pouvoir repartir que la température redescende au dessous de 55 degré environ.
J'ai aussi remarqué que ma voiture avait du mal a dépassé les 80 degrés en général, esque c est normal ?
J'ai demandé a un ami qui a une valise de me faire un diagnostic il m'a trouvé les codes erreurs p2043 et p2509.
Je demande votre aide car je ne voi pas beaucoup d ou peut venir la panne,merci d avance pour ceux qui répondront.

Hors Ligne

Annonce

#2 16-03-2016 18:46:16

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 073

Re : Problème démarrage a chaud

Bonjour et bienvenue au forum.  smile   
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Pour la température moteur, c'est probablement le thermostat qui est défaillant.

Pour le démarrage,  tu ferais mieux de faire faire un diagnostic Mercedes, plus fiable que des génériques.

Hors Ligne

#3 16-03-2016 20:12:26

lou14
Carrossier
Lieu : Caen
Inscription : 16-03-2015
Messages : 186
Avertissements : 1

Re : Problème démarrage a chaud

bonjour, je pense avoir une petite idée a tes codes d’erreurs

P2043/ Sonde de température du réducteur - plage de
mesure/performance:   Câblage, sonde de température du réducteur

P2509/ Calculateur de gestion moteur - tension d'alimentation: intermittent Câblage, fusibles, relais de gestion moteur


C180 kompressor coupé sport évolution
A160 CDI

Hors Ligne

#4 16-03-2016 20:15:03

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 813

Re : Problème démarrage a chaud

A mon avis c'est ton capteur de PMH qui est HS

Hors Ligne

#5 17-03-2016 10:33:54

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 067

Re : Problème démarrage a chaud

Bipbiplol a écrit :

A mon avis c'est ton capteur de PMH qui est HS

plus_un


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#6 24-03-2016 21:26:10

mintjulep
Sans permis
Inscription : 11-11-2015
Messages : 19

Re : Problème démarrage a chaud

je penche aussi pour le capteur d'arbres à cames à verifier

Hors Ligne

#7 24-03-2016 21:27:30

mintjulep
Sans permis
Inscription : 11-11-2015
Messages : 19

Re : Problème démarrage a chaud

je penches aussi pour le capteur d'arbres à cames à verifier

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 2192 Aujourd'hui 00:04:45 par ML63AMG
16 8022 Hier 21:47:13 par E320cdiw210
3 1575 Hier 01:40:03 par E320cdiw210
Air chaud par jmlange-es
0 24 20-10-2017 15:55:35 par jmlange-es
0 37 20-10-2017 15:33:04 par VERON

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]