Problème sur ma w210 30 td (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-03-2016 21:13:52

xudman
Visiteur
Inscription : 01-05-2015
Messages : 7

Problème sur ma w210 30 td

Bonjour a tours, je suis nouveau ici.
J'ai une w210 300td qui affiche maintenant 356 900 kms et depuis peux j'ai de gros soucies.

J'ai plus de centralisation a distance et non plus sur la bouton interieur.
J'ai plus de clignotant maisdes warning.
J'ai plus d'eclairage interieur uniquement devant.
j'ai plus d'essuis glace
J'ai plus de dégivrage.

J'ai grater tout les relais et verifier tous les fusible.
J'ai ma battrie qui fuit l'acide et ma cosse qui est completement gripper et vert de gris, mais j'ai  tout nettoyer.
Depuis tout marchais, jusqu'a ce soir ou la centralisée ne marche plus avec la clef mais elle fonctionne avec le bouton intérieur.
Pourtant j'ai mis une pile neuve et ma clef complète a 2 ans.

J'espere que j'explique bien, et que vous allez pouvoir m'aider, moi je trouve pas ma panne c'est penible ce genre de situation.

Hors Ligne

Annonce

#2 15-03-2016 21:29:14

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : Problème sur ma w210 30 td

Faut commencer par contrôler la batterie (ainsi que les cosses, les masses etc).

Hors Ligne

#3 15-03-2016 22:44:43

xudman
Visiteur
Inscription : 01-05-2015
Messages : 7

Re : Problème sur ma w210 30 td

la batterie est a 12v mais le soucie c'est qu elle fuit je vais la changer avec ma cosse mais je doute que ca peux venir de ca.

Hors Ligne

#4 15-03-2016 22:50:37

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : Problème sur ma w210 30 td

Tu devrais avoir env 12.8V avant de démarrer, env. 10V pendant le démarrage et 13+V après démarrage.

Si la batterie fuit, il faut automatiquement la changer.

Hors Ligne

#5 19-03-2016 17:33:33

xudman
Visiteur
Inscription : 01-05-2015
Messages : 7

Re : Problème sur ma w210 30 td

Ok, je vais changer ma battrie, mais je pence pas que sa résoudra le problème, car je voudrais la vendre.

Hors Ligne

#6 19-03-2016 18:32:02

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : Problème sur ma w210 30 td

Les clignotants et les essuie-glaces pourraient venir d'un comodo HS.

Pour le reste, faut voir ce que ça donne avec une bonne batterie.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème défaut P0101 par Zerocool59
4 39 Aujourd'hui 14:12:14 par benj04
9 107 Aujourd'hui 13:24:13 par PSAMAN
4 92 Hier 22:43:52 par Boutch
9 145 Hier 20:34:15 par Labetenoir
2 26 Hier 20:19:52 par fab67

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]