Pompe lave glace (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-03-2016 18:48:54

Tony0800
Sans permis
Inscription : 09-01-2016
Messages : 23

Pompe lave glace

Salut. Je viens enfin de prendre possession de ma E.
Je viens de m'apercevoir que je n'ai pas de lave glace... En actionnant le commodo rien ne se passe.
J'ai tenté de regarder les fusibles mais je ne sais pas où il se trouve. Dans la notice il est dit qu'une feuille avec le détail des fusibles se trouve dans la boîte à fusible numéro 1.
Mais je n'ai pas cette feuille.
Quelqu'un pourrait me dire ou se trouve le fusible de la pompe lave glace?
Merci

Hors Ligne

Annonce

#2 14-03-2016 08:05:09

Coco66amg
Carrossier
Lieu : 66
Inscription : 29-03-2015
Messages : 156

Re : Pompe lave glace

Salut, tiens, sur ce lien tu trouvera l'emplacement la feuille que j'ai posté concernant l'emplacement et la dénomination des fusibles?

Bonne recherche
http://www.forum-mercedes.com/topic-805 … s-e55.html


Dans la vie, il y a 2 catégories de personnes! Ceux qui ont un pistolet chargé et ceux qui creusent. Toi: tu creuses

Hors Ligne

#3 14-03-2016 08:56:07

Tony0800
Sans permis
Inscription : 09-01-2016
Messages : 23

Re : Pompe lave glace

Merci pour le lien très utile.

Hors Ligne

#4 14-03-2016 09:15:55

Tony0800
Sans permis
Inscription : 09-01-2016
Messages : 23

Re : Pompe lave glace

Par contre je ne vois pas celui de la pompe lave glace sur la feuille.
Le schéma de gauche correspond bien à la boîte à fusible du coffre et celui de droite à la boîte à fusible dans la planche de bord?
Je ne vois rien qui parle de la pompe lave glace

Hors Ligne

#5 14-03-2016 09:19:14

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 220

Re : Pompe lave glace

Apparemment la pompe n'a pas un fusible dédié.  Elle est peut-être sur celui des essuie-glaces (?).

Tu peux vérifier l'arrivée de 12V sur la pompe quand tu actionne le lave-glace  -  les pompes lâchent assez souvent.

Hors Ligne

#6 14-03-2016 09:32:54

Tony0800
Sans permis
Inscription : 09-01-2016
Messages : 23

Re : Pompe lave glace

Vous savez quoi? Quel naz...Je ne poussais pas assez fort le bout du commodo.
Donc ça marche.
Pas taper, pas la tête....

Hors Ligne

#7 14-03-2016 09:56:47

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 220

Re : Pompe lave glace

lol     Au moins c'est une 'panne' qui n'a pas couté cher . . .

Hors Ligne

#8 14-03-2016 10:32:18

Tony0800
Sans permis
Inscription : 09-01-2016
Messages : 23

Re : Pompe lave glace

C'est sur ça coûte juste d'avoir l'air con... Lol

Hors Ligne

#9 14-03-2016 11:23:20

StarRoads
Technicien diagnostic
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 312

Re : Pompe lave glace

Franchement, je n'avais pas capté tout de suite qu'il fallait pousser au-delà du point dur non plus au début... big_smile


GLA 180 Urban

Hors Ligne

#10 14-03-2016 12:45:40

Tony0800
Sans permis
Inscription : 09-01-2016
Messages : 23

Re : Pompe lave glace

C'est rassurant lol Je me sens moins seul... Lol

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
26 312 02-12-2016 19:15:23 par merco33
18 164 01-12-2016 18:15:32 par merco33
2 92 22-11-2016 23:17:17 par wilfrom
Problème lave-glace par Neco95100
3 136 16-11-2016 17:51:12 par merco33
1 71 15-11-2016 16:23:44 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]