ML 420 CDI - Soucis démarrage apres periode de non utilisation (Page 2) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 14-03-2016 21:56:16

kienast
Mécanicien
Inscription : 11-03-2014
Messages : 209
Avertissements : 1

Re : ML 420 CDI - Soucis démarrage apres periode de non utilisation

Bonsoir a tous ,
merci pour vos reponses . Lors des derniers soucis electroniques le diag ne montrait absolument rien.
Depuis les 3 SAMs , les deux sous le siège conducteur et celui a l’arrière droit ont tous été changes en Mai 2014.
J´ai même demande a ce que le SAM arrière droit soit "remonte" au niveau supérieur de l'aile , son emplacement initial au fond de l'aile arrière droite étant pour moi une aberration .
Le boitier de préchauffage , les bougies et la batterie changées fin 2014 , soit a peine deux ans .

Je ne sais pas si le pb disparait vraiment si la voiture dort dans le garage je vais faire le test ce week end et la laisse dedans vendredi soir , on verra ce qui se passe Lundi matin . Jai rdv chez MB pour un diag complet le 25.03 mais jai des doutes car les garages ont tendances a changer des pieces focntionnelles ...juste dans le doute ..

Honnêtement , au niveau fiabilite ces modeles ne sont vraiment pas a recommander et si c'etait a refaire je ne racheterai pas ce modele voire cette marque . Toutes ces pannes sont fatiguantes a la longue .

merci
cdlt

Hors Ligne

Annonce

#27 14-03-2016 22:49:51

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : ML 420 CDI - Soucis démarrage apres periode de non utilisation

Faire dormir la voiture dans un garage ne va pas régler le problème.

Je crois que la meilleure solution c'est d'amener la voiture chez Mercedes.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
erreur démarrage W126 500 SEL par W126Alain500SEL  [ 1 2 ]
33 4117 20-02-2019 20:49:59 par W126Alain500SEL
5 334 20-02-2019 19:00:37 par Lepetithomme
4 87 20-02-2019 12:34:19 par pascal juquois
20 442 17-02-2019 08:29:21 par merco33
3 101 16-02-2019 19:59:40 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]