probleme feux detresse+clignotants+essui-glace intermittent+degivrage (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-01-2013 22:26:50

montaigu
Visiteur
Inscription : 29-01-2013
Messages : 2

probleme feux detresse+clignotants+essui-glace intermittent+degivrage

Bonjour,
Je suis possesseur d'une Mercedes 250TD année 1996 / type W202.
Récemment, je me suis aperçu que mon bouton de dégivrage lunette arrière était allumé mais de manière " faiblarde ", ce sans appuyer sur ce bouton et ce dès la mise sous contact du véhicule. Hier, en plus, le warning + les clignotants + l'essui-glace ( mais uniquement en position intermittance ! ) ne fonctionnaient plus. Ce matin, à la première mise en route, tout semblait re-fonctionner normalement. Mais, après à peine 1 Kilomètre, le phénomène est ré-apparu ! Le contrôle des fusibles n'a rien révélé d'anormal.
Merci de bien vouloir m'indiquer si vous avez déjà rencontré un cas similaire et, le cas échéant, trouvé une solution.
Cordialement

Hors Ligne

Annonce

#2 30-01-2013 14:20:40

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : probleme feux detresse+clignotants+essui-glace intermittent+degivrage

Il me semble que ces 3 choses là sont sur le même fusible ..... Peut-être un mauvais contact ou une connerie du genre roll


Ex(W140 - W202)

Hors Ligne

#3 30-01-2013 21:09:42

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : probleme feux detresse+clignotants+essui-glace intermittent+degivrage

Ta boîte à fusibles à l avant gauche, cache dessous un boîtier Sam, regarde dessous si il n y a pas d oxydation. Souvent les évacuations d eau sur la baie de pare brise se bouche et l eau déborde et rempli la boite à fusible.
Alors à vérifier


banniere-forum-mercedes-468-60.png

Hors Ligne

#4 05-02-2013 21:49:10

montaigu
Visiteur
Inscription : 29-01-2013
Messages : 2

Re : probleme feux detresse+clignotants+essui-glace intermittent+degivrage

Bonjour,
Merci de votre indication qui m'a aiguillée vers le boite à fusible et ensuite, derrière celui-ci, la centrale clignotant. En fin de compte, cette centrale a pris du jeu, bougeait dans son logement et le contact ne se faisait plus très bien. Je l'ai calée et tout est fonctionne normalement dorénavant.

Bien cordialement.

Hors Ligne

#5 05-02-2013 23:00:50

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : probleme feux detresse+clignotants+essui-glace intermittent+degivrage

À plus


banniere-forum-mercedes-468-60.png

Hors Ligne

#6 08-06-2013 21:46:31

Patrice35
Visiteur
Inscription : 01-06-2013
Messages : 6

Re : probleme feux detresse+clignotants+essui-glace intermittent+degivrage

Bonjour
J ai eu ce même soucis sur mon modèle 280 j ai calé aussi ma centrale clignotant mais enfin de compte ce sont les soudures qui lâchent dan la centrale . À faire contrôler et un peu de soudure et ça ré fonctionne.
À bientot

Hors Ligne

#7 26-08-2013 19:22:10

fabiodu41
Visiteur
Inscription : 25-08-2013
Messages : 3

Re : probleme feux detresse+clignotants+essui-glace intermittent+degivrage

j'ai le même problème j'ai mit de la bombe a contact et ça semble fonctionner merci  de ce tuto.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 208 Hier 21:11:40 par fabgwen
0 35 Hier 16:05:03 par Kelkun59
5 86 Hier 12:57:58 par Laser
103 2909 Hier 06:56:56 par SuperKaribou
Problème réception gps par jim85260
16 336 05-12-2016 20:50:35 par jim85260

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]