probleme de ESP su mercedez ML 320 CDI W164 (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-03-2016 08:41:25

Globo0501
Visiteur
Inscription : 11-03-2016
Messages : 1

probleme de ESP su mercedez ML 320 CDI W164

bonjour , a la suite d un changement de pneu j ai effectuer un parralelisme , et de suite j ai eu des problemas de ESP , , , ,
je souhaite savoir si  il y a lien de cause a effet , et j aimerai savoir si qq m aider a trouver la solution ,
mon ESP se met en securite quand la le moteur est froid, j ai fais verifier la voiture chez mercedes , mais ils ont rien trouve!!!!!!!!!!!!!!
merci
Patrick

Hors Ligne

Annonce

#2 11-03-2016 09:21:39

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : probleme de ESP su mercedez ML 320 CDI W164

Bonjour et bienvenue au forum.  smile
       
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Tu as changé juste un pneu ?

Hors Ligne

#3 23-03-2016 13:31:41

fbi
Stagiaire
Lieu : Belgique
Inscription : 15-03-2016
Messages : 53

Re : probleme de ESP su mercedez ML 320 CDI W164

Salut,
quel est le symptôme quand ton ESP se met en sécurité ?
Mode dégradé pour le moteur ? (genre il ne reste que 50 chevaux)


R350 L CDI 4matic . 07/2011

Hors Ligne

#4 26-03-2016 19:04:06

boulaone
Sans permis
Inscription : 20-03-2016
Messages : 12

Re : probleme de ESP su mercedez ML 320 CDI W164

Bonjour,
J'ai eu le même problème que toi. j'avais changé 2 pneus sur 4. (A l'avant usure de 60% et l'arrière neuf).
Ne pensant pas que la source de mon problème venait du fait que j'avais changé seulement 2 pneus, je me suis rendu chez Mercedes.
Ils m'ont changé les 4 capteurs d'ESP. (pris en charge à 100%).
Le problème n'a été résolu qu'après le changement des 2 autres pneus.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
88 7463 Aujourd'hui 21:19:41 par SauroneMX338
11 136 Aujourd'hui 19:15:34 par PSAMAN
problème batterie par ptitcouik
1 68 Aujourd'hui 18:47:52 par JO 57
0 19 Aujourd'hui 17:36:23 par vito7777
7 51 Aujourd'hui 15:45:43 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]