mercedes (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-03-2016 08:36:00

lasse c w203
Visiteur
Inscription : 11-03-2016
Messages : 1

mercedes

bonjour ger une mercedes cdi classe c w203 de 2006 le problem que ger sur la voiture tous fonctionne mais plus rien sur le tableau de bor de quoi sa pourrée venir merci a vous

Hors Ligne

Annonce

#2 11-03-2016 09:17:59

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 220

Re : mercedes

Bonjour et bienvenue au forum.  smile   
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

En Ligne

#3 11-03-2016 19:17:49

Gramoune
Réceptionnaire
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 465

Re : mercedes

Bonjour,
Brut de fonderie comme ça sans plus d'explication cela peut être tout et n'importe quoi...

Aussi, je vais prendre mon chapeau, touiller les papiers qui sont de dans et en sortir un...

Je touillé et touillé, pour être sur sur de tomber sur bon papier et cela tombe sur...

ESZ

Et en plus ça colle aux symptômes même si pas la même voiture le principe est le même.

Ne m'en voulez pas, la semaine a été dure, on est vendredi cela tombe sur vous...

Cdlt


W203 & W204 break, OM646 (150 et 170ch), 220 CDI BVA 722.6 les deux.

Hors Ligne

#4 11-03-2016 19:21:37

Gramoune
Réceptionnaire
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 465

Re : mercedes

En fait il faudrait expliciter d'avantage, cela pourrait le levier de vitesse si BVA.
Cdlt


W203 & W204 break, OM646 (150 et 170ch), 220 CDI BVA 722.6 les deux.

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.062 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]