problème sur ouverture et fermeture centralisée de mon ML 320 (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-03-2016 17:52:48

enzo13
Sans permis
Inscription : 15-03-2015
Messages : 15

problème sur ouverture et fermeture centralisée de mon ML 320

Bonjour à tous, j'ai un problème sur l'ouverture de mon Ml 320 de juillet 2009, je vais vous expliquer c'est à rien y comprendre, environ une fois tous les mois voir tous les deux mois je n'arrive plus à ouvrir ma voiture.
Je suis devant avec ma clef(j'ai essayé les deux clefs et changé les piles bien sur les deux télécommandes) et rien ne se passe, ça s'est passé une fois pour la fermeture et j'ai pas pu refermer la voiture, pour l'ouvrir je suis donc obligé de le faire avec la clef de secours.
J'ai changé la batterie de ma voiture et toujours même problème.
Je me suis aperçu aussi que si je roule après tout revient dans l'ordre.
Sur l'ordinateur de bord de mon mécano rien à signaler.
Si quelqu'un a eu le même problème je le remercie par avance de m'aider car ça devient fatigant.
Merci à vous tous pour tous vos conseils qui me sont à chaque fois utiles.

Hors Ligne

Annonce

#2 08-03-2016 12:30:20

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : problème sur ouverture et fermeture centralisée de mon ML 320

Tu es sûr que la batterie (même en étant récente) soit bien chargée quand le problème arrive ?

Hors Ligne

#3 12-03-2016 18:35:02

enzo13
Sans permis
Inscription : 15-03-2015
Messages : 15

Re : problème sur ouverture et fermeture centralisée de mon ML 320

oui sur et certain, ça me l'a fait batterie neuve

Hors Ligne

#4 22-03-2016 16:03:43

enzo13
Sans permis
Inscription : 15-03-2015
Messages : 15

Re : problème sur ouverture et fermeture centralisée de mon ML 320

Pensez vous que cela vienne de la fréquence de mes télécommandes, et est il possible chez Mercedes de les faire réinitialiser. Merci encore

Hors Ligne

#5 22-03-2016 17:11:07

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : problème sur ouverture et fermeture centralisée de mon ML 320

enzo13 a écrit :

oui sur et certain, ça me l'a fait batterie neuve

Une batterie neuve n'est pas forcément bien chargée . . .

Pour être sûr, il faut contrôler aux bornes de la batterie.  Il faut commencer là.

Hors Ligne

#6 26-03-2016 18:06:43

enzo13
Sans permis
Inscription : 15-03-2015
Messages : 15

Re : problème sur ouverture et fermeture centralisée de mon ML 320

Ca fait un an que ca me le fait mais seulement de temps en temps( tous les deux trois mois), et deux batteries, et tension vérifiée, ça vient pas le là. Passage à la balise zéro défaut.

Hors Ligne

#7 26-03-2016 18:47:59

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : problème sur ouverture et fermeture centralisée de mon ML 320

Ca m'est arrivé plusieurs fois que la télécommande ne marche plus, mais la clef fonctionne dans le contact.  Les clefs peuvent perdre la synchronisation si on coupe le contact et retire la clef trop vite - il suffit de remettre la clef dans le contact, démarrer et après 20 secondes couper le contact et retirer la clef au bout de quelques secondes.   Si tu n'as le problème que tous les 2 - 3 mois, ça pourrait être ça.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème défaut P0101 par Zerocool59
3 32 Aujourd'hui 11:39:05 par Zerocool59
8 101 Aujourd'hui 09:52:44 par PSAMAN
4 92 Hier 22:43:52 par Boutch
9 144 Hier 20:34:15 par Labetenoir
6 37 Hier 19:34:09 par Lamisteph03

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]