Class A W169. Démarrage difficile. Voyant préchauffe ne se rallume pas (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-03-2016 15:03:31

bripat38
Visiteur
Inscription : 04-03-2016
Messages : 2

Class A W169. Démarrage difficile. Voyant préchauffe ne se rallume pas

Depuis quelques semaines, le démarrage de ma classe A se passe plus ou moins bien. Le voyant de préchauffe s'allume quelques secondes. Je tourne le clé et le démarrage se fait ou  instantanément, ou ça prend quelques secondes, comme si les bougies de préchauffe ne marchaient pas bien. Néanmoins, le voyant de préchauffe ne se rallume pas pour me prévenir que les bougies sont à changer. Dois-je quand même remplacer les bougies?

Hors Ligne

Annonce

#2 08-03-2016 13:12:37

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 312

Re : Class A W169. Démarrage difficile. Voyant préchauffe ne se rallume pas

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Tu peux contrôler les bougies avec un multimètre avant de les changer, mais si le témoin reste éteint le système devrait être bon.

Hors Ligne

#3 29-03-2016 12:13:38

bripat38
Visiteur
Inscription : 04-03-2016
Messages : 2

Re : Class A W169. Démarrage difficile. Voyant préchauffe ne se rallume pas

Merci Labetenoir. En effet,  la source du problème n'était pas les bougies.  J'avais remarqué un odeur de gazoil et lorsque j'avais regardé sous le capot,  il y'avait effectivement un peu de gazoil sur le filtre à  gazoil. La durite d'arrivée a été abîmé dû  au frottement avec le filtre.  J'ai remplacé la durite et le problème de démarrage a disparu :-)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Voyant ESP sprinter 211 par Antonin17
0 34 28-04-2017 11:42:19 par Antonin17
voyant orange sans default par alpha11302
0 40 28-04-2017 11:38:16 par alpha11302
2 88 28-04-2017 06:51:44 par Gramoune
12 242 27-04-2017 20:27:02 par baptiste27
3 163 26-04-2017 17:57:33 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]