vito 638 / mode dégradé (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-03-2016 12:06:24

pierrequiroule
Jeune permis
Inscription : 25-11-2013
Messages : 44

vito 638 / mode dégradé

Salut,

Voila que mon vito 110 cdi 638 se met en mode dégradé. Aucun voyant allumé !
Sans turbo et à moins de 3000 tr, c'est un vrai veau !
Je ne sais pas à quoi c'est dû. Il y a quelque temps, je l'avais amené chez un diéséliste car il avait eu 4 injecteurs changés avant que je l'achète. Il démarrait difficilement, j'avais changé la pièce en bout de rail dont j'ai oublié le nom, la valve de retour sur le filtre go, le filtre go, la durit entre le filtre et la pompe hp... sans succès. Donc je l'apporte chez ce diéséliste de la même boite que celui qui avait changé les injecteurs pour un diag. Finalement il m'a changé un injecteur qui était naze. Ouf c'est passé en garantie. Quand même un injecteur neuf défectueux ! Et depuis ça démarrait et fonctionnait impeccable. Jusqu'à ce matin où il fonctionne en mode dégradé : plus de turbo et régime 3000 tr/min max.

Quelles peuvent-être les pistes à envisager ?
Il me semble qu'il y a une manip à faire avec les pédales de frein et ou d'embrayage pour désamorcer le mode dégradé, mais je ne m'en souviens plus et je n'ai pas pu retrouver l'info. Si quelqu'un peut me l'indiquer ?

Merci de vos suggestions

Hors Ligne

Annonce

#2 03-03-2016 23:26:01

stephane251
Stagiaire
Inscription : 07-01-2016
Messages : 60

Re : vito 638 / mode dégradé

Salut,

C'est curieux que tu n'aies pas de témoin. Normalement tu as le témoin EDC qui s'allume en rouge lorsque ça arrive. TOn ampoule derrière le tableau de bord doit etre naze. Mais c'est sur que c'est pas ton ampoule HS qui te fait passer en mode dégradé....:D

Tu as des gens calés sur ce forum, je te fais déjà partager mes expériences:

en gros, en première approche
-Pression de rail (régulateur de pression ou sonde de pression)
-Fuite interne aux injecteur (influe sur la pression de rail)
-Commande de waste gate du turbo (sous le passage de roue droit), alimenté par la pompe a vide. Tuyaux débranchés, ou commande deffectueuse, ou tringlerie grippée.
-Electrovanne (Commande piston pompe HP) de pompe HP.
-Electrovanne 75 de coupure additionnelle si ton véhicule en est équippé. Code défaut P1622. C'est ma dernière panne a moi !

Mais un passage a la valise te fera gagner bcp de temps .....

Et t'aiguillera sur la bonne piste.

A+

Hors Ligne

#3 04-03-2016 12:29:43

pierrequiroule
Jeune permis
Inscription : 25-11-2013
Messages : 44

Re : vito 638 / mode dégradé

Salut,

Le voyant EDC fonctionne et s'allume quand je mets le contact. Mais le vito se met en mode dégradé sans que ce voyant (ou un autre) s'allume.
J'aimerais bien retrouver cette manip' pour "désamorcer" ce mode dégradé, une histoire de pédales je crois, mais je ne retrouve pas. Comme ça je verrai s'il se remet tout de suite en dégradé...

Statu quo pour l'instant.

Hors Ligne

#4 04-03-2016 22:04:24

antonio85
Apprenti
Inscription : 21-12-2014
Messages : 83

Re : vito 638 / mode dégradé

salut je pencherais pour la partie waste gate ca collerais bien cependant il y a aussi une securité / capteur sur la pedale d'embrayage qui empeche de monté dans les tours au point mort deja entendu parlé qu'il reste coincé des fois ,ca doit etre ca la manip dont tu parle il suffit juste de pomper un coup ou deux sur la pedale pour que ca debloque la securité normalement ton soucis vient peut etre de la.

Hors Ligne

#5 11-03-2016 20:04:06

mickmimi
Hotesse d'accueil
Inscription : 13-11-2015
Messages : 124

Re : vito 638 / mode dégradé

salut passe un petit coup de valise et si tu a aucun défaut vérifie en dessous du vito le watergate si il actionne bien et si aucune durite est percé tu peut vérifier si il y a une aspiration. tu peut dépassé les 3000tr? ou il ce bloque vraiment a ce stade

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
15 146 02-12-2016 16:16:23 par antonio85
0 18 29-11-2016 21:39:13 par Niko.37
8 118 29-11-2016 16:01:27 par Anasviking
5 65 28-11-2016 18:34:01 par merco33
Mode ingenieur par fonfon
6 147 26-11-2016 18:41:58 par ton

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]