Autoradio (Page 1) / Classe B W246 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-03-2016 11:58:25

Elyan
Visiteur
Inscription : 03-03-2016
Messages : 4

Autoradio

Elyan,bonjour a tous jai un petit soucis avec mon autoradio qui fonctionnent jusqu'à présent tres bien. Depuis quelque jour il ne s'allume plu !  quand je la rebranche a ma classe b elle ne salume plus les fusible sont bon merci pour vos aides...

Hors Ligne

Annonce

#2 03-03-2016 12:16:39

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Autoradio

Bonjour et bienvenue au forum.  smile
     
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 03-03-2016 16:12:29

pattate
Technicien service 24h
Inscription : 24-05-2015
Messages : 282

Re : Autoradio

hello, tu dis autoradio! de quel année est te classe b??
si avant 2011/2012, il y a plusieurs type , certains mercedes d'autres avec le gps de marque type pointer , etc, merci d'approfondir le sujet!
voir une photo !


si tu vois pas ce que c'est ? demande!si tu sait , alors dit le!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
autoradio 50APS par marco17
11 98 14-01-2019 22:19:41 par Pierre81
2 110 10-01-2019 23:35:41 par manukatche
autoradio qui se coupe par guillaume33
9 88 09-01-2019 11:38:36 par Pierre81
83 9949 08-01-2019 20:47:00 par Gabomamba
Branchement Autoradio Alpine par SanRocks161
7 426 07-01-2019 13:52:53 par Carlie

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]