Problème boite CVT (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-03-2016 22:43:15

Romerco49
Visiteur
Inscription : 02-03-2016
Messages : 6

Problème boite CVT

Bonjour à tous

J'ai un problème avec la bva de ma Aw169 de 2007 135000kms.
Vidanges boite à 70000 et 115000km + diag sur bva sans message d'erreur le tout chez Mercedes.

Je n'ai pas trouvé de post parlant des mêmes problèmes que moi.

Voici les symptomes

À froid j'ai l'impression que la 5 ne passe pas.
Je m'explique, sur la rocade le matin a 100km/h je suis à + de 2500trs alors qu'en temps normal je serais plus à 1800, si je relâche un peu l'accélérateur (comme pour faire passer une vitesse à la boite) le régime moteur retombe légèrement (mais pas comme si elle avait passé la vitesse supérieure) et la vitesse reste stable (normal) mais si je donne la moindre petite accélération le régime moteur s'envole comme si la boite avait retrogradée. En gros j'ai l'impression d'avoir une boite manuelle avec un embrayage complètement fumé, ça patine pour peu de résultat.

Pour palier à ça j'ai 2 astuces, la 1ere c'est de donner une grosse accélération d'un coup, la boite retrograde normalement et ensuite plus aucun problème pour le reste du trajet quelque soit la distance. J'évite à froid pour préserver la mécanique.
2eme astuce c'est de passer la vitesse manuellement, l'affichage indique la 5 en général, je repasse en automatique et de même plus aucun problème pour la suite du trajet le régime moteur redevient cohérent avec les accélérations et la vitesse.

J'ai ce problème depuis que je l'ai achetée mais depuis 1an c'est systématique à chaque départ...

J'ai vu le tableau de diagnostique des bva CVT sur ce forum mais pour le problème de passage de la 4 à la 5 c'est marqué "B1 pas connu mais ..."

Avez vous des avis ? Un retour d'expérience ?

Merci à tous

Hors Ligne

Annonce

#2 08-03-2016 12:09:57

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 176

Re : Problème boite CVT

La première chose à faire c'est de faire un diagnostic Star chez Mercedes.

En Ligne

#3 08-03-2016 22:11:33

Romerco49
Visiteur
Inscription : 02-03-2016
Messages : 6

Re : Problème boite CVT

J'ai déjà fait passer la boite à la valise et RAS pour eux pas de problème.
Je ne penses pas que la boîte ai un gros soucis mais ça l'embête car en cas de vente je veux limiter les ennuis.

J'ai fais un test, départ de chez moi à froid et arrive sur la rocade, j'accelere et atteint les 2500trs, j'ai laissé stabilisé en me disant que le régime deviendrait normal une fois chaude mais non. Normalement à 110 je suis à 1700trs peut etre ...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 22 Aujourd'hui 09:11:18 par Labetenoir
103 2858 Aujourd'hui 06:56:56 par SuperKaribou
Problème réception gps par jim85260
16 321 Hier 20:50:35 par jim85260
1 66 Hier 17:34:37 par JFJ86
35 893 Hier 02:22:21 par Kello

Pied de page des forums




Server Stats - [ Generated in 0.073 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]