Défaillance électrique. Vito 111 CDI 2005. 221 000km (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-01-2013 17:11:52

Rommagnat
Visiteur
Inscription : 26-01-2013
Messages : 5

Défaillance électrique. Vito 111 CDI 2005. 221 000km

Bonjour, je viens vers vous pour m'aider à résoudre mon problème.

Lundi matin je vais pour prendre mon vito et ma télécommande ne l'ouvre pas a distance, tiens bizard !
Je rentre dedans, je mets la clé dans le neiman, j'entends le bruit habituel du déverrouillage de colonne, je met le contacte et là: pas de voyant à s'allumer... Mais il démarre quand même, il n'y a toujours pas de voyant et en plus de ça, je n'ai presque aucun accessoire qui fonctionne: vitres électriques, rétroviseurs extérieur, fermeture centralisé, Klaxon, essuie glace, clignotant, warning, il n'y a que les feux de veilleuse et de route, l'allume cigare, la ventilation et l'autoradio qui fonctionnent...

Donc je ne le prend pas vu qu'il pleut et sans essuie glace et clignotants, c'est pas super.


J'ai été obliger de le prendre mercredi, je rentre dedans et ça faisait pareil sauf qu'au bout de 40km, tous ses remis a fonctionner (ventilation à fond et au plus chaud), je me suis dis: ça doit être l'humidité dans un calculateur ou une broche électrique.


Ce matin je vais pour le prendre, je met le contact, tous les voyant s'allume, je démarre et tous les voyant reste allumé, je coupe le contact et tous les voyant resté allumé aussi....gggrrr...


Donc là, je me suis dis je regarde un peu, j'ai essayer mon double de clé, j'ai regardé dans la boîte à fusible compartiment moteur, je vois rien de special, j'ai contrôler tous les gros câbles et j'ai 12,67 volt sur chaque, aucun fusible de grillé...

J'ai regarder sur différent forum, je trouve plusieurs pannes consernant l'EZS, mais comment y accéder et comment le contrôler ? Je trouve également des pannes causé par le boîtier SAM, mais pareil, comment le contrôler ?  Je n'ai n'y schéma électrique ni  le principe de fonctionnement...


Donc voilà, si toute fois vous pouvez m'éclairer sur mon problème ?

Merci d'avance !

Hors Ligne

Annonce

#2 29-01-2013 18:50:26

Rommagnat
Visiteur
Inscription : 26-01-2013
Messages : 5

Re : Défaillance électrique. Vito 111 CDI 2005. 221 000km

Bonjour, je crois que je vais devoir aller voir MB ....

Hors Ligne

#3 29-01-2013 20:46:34

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : Défaillance électrique. Vito 111 CDI 2005. 221 000km

Salut le problème c est qu il faut quand même passer la valise sur ce véhicule. Les contrôles de ces boîtier se fait via les valeurs réelles et la communication des différents calculateur.
Hormis contrôler si ces calculateurs sont alimentés , tu ne pourras rien faire.
Si c est un SaM il faudra le codé avec la valise et si c est l EZS cette pièce ne sera pas vendu à un particulier


banniere-forum-mercedes-468-60.png

Hors Ligne

#4 31-01-2013 00:42:52

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Défaillance électrique. Vito 111 CDI 2005. 221 000km

Le seul moyen de controler un SAM, c'est d'en tester un autre, c'est donc assez délicat comme diagnostic puisque bien souvent un SAM défectueux n'indique pas de défaut explicite.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 03-02-2013 16:49:31

Rommagnat
Visiteur
Inscription : 26-01-2013
Messages : 5

Re : Défaillance électrique. Vito 111 CDI 2005. 221 000km

Depuis mercredi je roule avec mon vito, et pas de problème. Tous fonctionne parfaitement...
Je vais quand même passer chez Mercedes des que je le pourrais.

Je vous tiendrais au courant, si ça peut aider quelqu'un qui a le même problème.

Bon dimanche .

Hors Ligne

#6 03-02-2013 16:52:37

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Défaillance électrique. Vito 111 CDI 2005. 221 000km

Bizarre, on dirait un boitier qui semait la zizanie sur le réseau CAN...


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#7 11-02-2013 17:38:45

sebastopol
Apprenti
Lieu : Belgique
Inscription : 14-12-2012
Messages : 85

Re : Défaillance électrique. Vito 111 CDI 2005. 221 000km

Et au hasard une mauvaise masse ne pourrais pas jouer dans ce cas la ? tu n'as rien demonter reccement que tu aurais desserer une masse ?


La connaissance est faite pour être partager ! ;-)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 62 Aujourd'hui 04:26:55 par Lamisteph03
0 31 06-12-2016 19:25:14 par bessonien
9 250 06-12-2016 16:50:38 par Gramoune
Panne electrique a froid par ducatiboy
0 42 06-12-2016 10:52:38 par ducatiboy
13 1205 05-12-2016 19:08:39 par jipoupou

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]