Problème boite de vitesses (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-02-2016 18:41:39

Cartec
Visiteur
Inscription : 16-02-2016
Messages : 8

Problème boite de vitesses

Salut les mecs

Hors Ligne

Annonce

#2 29-02-2016 18:53:14

Cartec
Visiteur
Inscription : 16-02-2016
Messages : 8

Re : Problème boite de vitesses

Suite à un accident le carter de la boîte à vitesse de ma classe A 220cdi A était percer alors la boîte  perdu toute l'huile qui était à  L'intérieur du coup je n'arrivais pas à mettre la voiture en mode N  Elle resté en mode parking et après vérification sur la boîte à fusible j'ai trouvé un fusible défectueux après changement  la voiture a commencé à se mettre en position N et la  on peut  la déplacer mais ce que je remarqué c'est que les deux roues avant tourne en même temps dès que je tourne une alors je voudrais savoir si il y a une purge pour la boîte ou pas par ce que j'ai fait le remplissage à partir de la Jorge après changement du Carter boîte

Dernière modification par Cartec (29-02-2016 18:56:11)

Hors Ligne

#3 29-02-2016 19:01:51

Cartec
Visiteur
Inscription : 16-02-2016
Messages : 8

Re : Problème boite de vitesses

Quand je tourne la roue alors que la voiture est en position N et soulever du sol la deuxième tourne aussi alors je veux juste confirmé si la voiture est en poid  mort ou pas car je n'arrive pas à démarré le moteur tourne comme si quelque chose le ralenti alors que tous est normal démarreur tous quoi

Dernière modification par Cartec (29-02-2016 19:30:59)

Hors Ligne

#4 01-03-2016 09:08:27

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 174

Re : Problème boite de vitesses

Bonjour Cartec - j'ai créé un nouveau sujet pour ton problème - merci de ne pas polluer le sujet d'un autre membre.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 14 Aujourd'hui 00:58:11 par Laser
102 2838 Hier 22:52:19 par Fred'Angers
Problème réception gps par jim85260
16 320 Hier 20:50:35 par jim85260
1 62 Hier 17:34:37 par JFJ86
35 893 Hier 02:22:21 par Kello

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]