Panne très bizarre. Moteur bloqué sans raison apparente... (Page 7) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#151 08-03-2019 09:49:36

pepere63
Réceptionnaire
Lieu : Puy de dôme 63260
Inscription : 07-10-2015
Messages : 461

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Bonjour Berdulle ,
je viens de lire d'un seul trait les 6 pages de ce post ! Tu ne peux que continuer ...
Je partage l'avis de cheyenne50 :
  ""Mais.....rien empêcherait que les pistons soient étanches ,donc il devrait tout de même y avoir de la compression !!!!!
Es-tu sur que le manque de compression soit le fait que les pistons sont à l'envers ?   "
Avant de tout démonter ...

une question : au remontage : as tu mis un peu d'huile sur les chemises ou les segments/pistons ? parce que à sec , l'étanchéité n'est pas bonne et il y a un manque de compression .
Bye .


N° VIN  sprinter  WDB9036621R331262   
Aller vers l'idéal et comprendre le réel - Jean Jaurés

Hors Ligne

Annonce

#152 08-03-2019 10:06:33

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 4 173

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Re,
En effet, et même si les pistons sont 'à l'envers" rien n'empêche la compression.
Perso je pense plutôt au calage de la distribution:
chaine-distrib.jpg
Il faut que tout soit bien calé comme sur la photo.
Si la distribution est mal calée, , par exemple inversion des cylindres 1 et 4  de la photo, le moteur ne peux pas avoir de compression ni démarrer !!


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#153 08-03-2019 13:03:06

luddoy
Comptable
Lieu : Normandie
Inscription : 16-03-2012
Messages : 376

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Pour t'accompagner dans ta flagellation, parce que il n'y a que celui qui ne fait rien qui ne se trompe pas smile

Il y' a peu de temps je me pointe avec mon piston dans la mains, bien huilés avec des gants en latex, prêt à être remonté sur son pied de bielle et................ ziiip le coup de la savonnette yikes   m'a échapper d'entre mes deux doigts et a était s'écraser au sol...............

voila lol lol

Hors Ligne

#154 08-03-2019 16:22:26

Berdulle
Hotesse d'accueil
Inscription : 04-02-2016
Messages : 111

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

luddoy a écrit :

Il y' a peu de temps je me pointe avec mon piston dans la mains, bien huilés avec des gants en latex, prêt à être remonté sur son pied de bielle et................ ziiip le coup de la savonnette yikes   m'a échapper d'entre mes deux doigts et a était s'écraser au sol...............
voila lol lol

Ah ah ! La mécanique et ses moments de solitude...

Sinon, cheyenne50 et pepere63 je comprends votre argument. En fait j'ai pensé que mon erreur de montage était à la source du problème, même si je ne comprends pas non plus où la compression disparait.

J'ai bien effectué le huilage des segments avant la pose, et vérifié le calage, en tout cas tous les repères des arbres étaient bien en concordance avec le vilebrequin (étape 4 et étape 1 sur le schéma).
Après tension de la chaine et quelques tours à la main, les 3 repères tombaient toujours pile poil.
Aucun coinçage ni bruit métallique ne s'est produit.

Par contre il faut bien que le souci vienne de quelque part...
Que veux tu dire par "inversion des cylindres 1 et 4 de la photo" cheyenne ?

Voici ma photo de piston, version "montage à l'envers".
pistons.jpeg


"s'il n'y a pas de solution c'est qu'il n'y a pas de problème" - Shadoks wink

Hors Ligne

#155 08-03-2019 17:25:32

ton
Réceptionnaire
Inscription : 27-08-2016
Messages : 494

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Salut,

Quand tu dis que tu n avais pas de compression, tu les a relevé? Ils étaient tous à 0?
Tu n avais AUCUNS points dure quand tu fesai tourné le moteur a la fin de la distribution? ( toujours faire mini deux tours de vilo (=1tour d arbre à cames)  à la main perso j en fais 4)

Pour moi aussi les pistons inverser n ont rien a voir avec le manque de compression.


J ai appris en mécanique: toujours commencé par le plus évident:
-bougies en place
-injecteurs et joints en place
-le calage mais tu l a vérifié.
- tu n à pas oublié le joint de culasse?
La c est pour rire tongue

Après sa il ne reste plus grand chose a vérifié:
- les soupapes: à tu vérifier leur étanchéité (tu retourne la culasse, rempli les chambres d essence et voi si sa fuit ou pas)
- à tu remplacé tes vis de culasse? Lorsque l on remonte une culasse il faut systématiquement les remplacé (elle s étire légèrement quand on les sert et avec plusieurs serrage il est possible quelles touchent le fond ou casse)
- dans le même genre: à tu bien nettoyé et séché tes puits de vis car si un peut d huile ou d eau dans le fond feront que tu ne sert plus la culasse mais les fluides. A tu mis ton moteur en eau quand tu l a essayé? ( problème de serrage culasse= fuite d eau sur le bloc et pas de compression)
- S assuré que les bielles ne soient pas tordu en vérifiant que les pistons arrive à fleur du plan de joint, une augmentation de la chambre diminurais la compression (au vue de tes photos cela à l aire correcte)

Personnellement je ne vois rien d autres, enfin si... du maraboutage. Avec toutes les galère que tu enchaîne.
Bon courage en tout cas.

Hors Ligne

#156 08-03-2019 17:44:26

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 9 405

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Ben si les gegments sont bien montés et que la distribution et correctement calée il devrait y avoir de la compression.  Sauf si fuite entre la culasse est le bloc .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

En Ligne

#157 08-03-2019 19:11:10

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 4 173

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Re,
C'est bien ce que je pensais, les échancrures dans le piston pour les soupapes sont pratiquement symétriques. Donc montés à l'envers ne change strictement rien.
Alors bien s'assurer qu'il n'y a pas de compression : Une clef de ??? 27 je crois, et on fait tourner le moteur à la main, il doit y avoir au moins 2 points de résistances sur un tour, soit les pistons 1 et 4 soit les 2 et 3. donc pour contrôler les 4 compressions il faut faire 2 tours
Ceci dit il faut tourner le moteur le plus vite possible et par 1/4 de tours.
SI il n'y a aucune compression qui se sentent, alors il n'y a pas 36 raisons:
Soit le joint de culasse n'est pas étanche, soit le calage des arbres à cames n'est pas bon, soit TOUTES les soupapes ne ferment pas (ce que je doute)


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#158 08-03-2019 20:03:11

luddoy
Comptable
Lieu : Normandie
Inscription : 16-03-2012
Messages : 376

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Vu la photo page 4 de tes soupapes, l'inversement de piston a forcément a voir avec le manque de compression. Pour moi la chambre de combustion n'est plus étanche vu que les "petites soupapes" sont en face de l'emplacement de celles plus grosses sur la calotte de pistons.

Hors Ligne

#159 08-03-2019 20:10:19

Gramoune
Directeur
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 1 592

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Bonjour Berdulle, je compatie à ton aventure. La mécanique c'est comme une aventure, il y a des hauts, des bas, on crois que l'on ne va y arriver, que l'on fasse fausse route etc.
Petite illustration visuelle :
fgd
Cdlt

Dernière modification par Gramoune (08-03-2019 20:11:22)


Bien faire et laisser braire

Hors Ligne

#160 08-03-2019 22:03:56

Berdulle
Hotesse d'accueil
Inscription : 04-02-2016
Messages : 111

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Alors, je vais tenter de répondre à chaque point pour nourrir la réflexion de chacun (et en récolter les fruits ??? J'espère ;))

ton a écrit :

Quand tu dis que tu n avais pas de compression, tu les a relevé? Ils étaient tous à 0?

Pas de relevé véritable, mais un coup de diag qui a indiqué un défaut furtif de calage qui disparait tout de suite...

ton a écrit :

Tu n avais AUCUNS points dure quand tu fesai tourné le moteur a la fin de la distribution? ( toujours faire mini deux tours de vilo (=1tour d arbre à cames)  à la main perso j en fais 4)

alors selon moi il y a des points durs réguliers quand on tourne à la main (au moins 4 tours car je voulais être sûr du calage). Il y a résistance, mais peut-être pas assez... En tout cas moins que sur mon astra 1700dr atmo où j'entends même un fort bruit de "pompage" d'air au points durs

ton a écrit :

-bougies en place
-injecteurs et joints en place
-le calage mais tu l a vérifié.

Tout ça fait avec l'excès de zèle propre à l'amateur qui a peur de mal faire

ton a écrit :

- tu n à pas oublié le joint de culasse?
La c est pour rire :P

j'ai même une photo qui prouve que je l'ai mis !! j'ai fait gaffe aux douilles de centrage aussi

ton a écrit :

Après sa il ne reste plus grand chose a vérifié:
- les soupapes: à tu vérifier leur étanchéité (tu retourne la culasse, rempli les chambres d essence et voi si sa fuit ou pas)

il m'a semblé que les tests avec l'essence étaient corrects, mais pas parfait pour certaines. Culasse retournée, de l'essence pouvait finir par passer à la longue, mais c'était avec les soupapes pesant de leur propre poids, juste posées avant de mettre les joints de queue/coupelles/ressorts/demi-lunes

ton a écrit :

- à tu remplacé tes vis de culasse? Lorsque l on remonte une culasse il faut systématiquement les remplacé (elle s étire légèrement quand on les sert et avec plusieurs serrage il est possible quelles touchent le fond ou casse)

neuves !

ton a écrit :

- dans le même genre: à tu bien nettoyé et séché tes puits de vis car si un peut d huile ou d eau dans le fond feront que tu ne sert plus la culasse mais les fluides. A tu mis ton moteur en eau quand tu l a essayé? ( problème de serrage culasse= fuite d eau sur le bloc et pas de compression)

oui pour les puits, nettoyé et séchés à la soufflette, moteur mis en eau avant le coup de clé. Grand soin aussi porté aux puits d'injecteurs, montés avec un peu de graisse cuivre, étriers serrés au couple, puis desserrés puis resserrés au couple

ton a écrit :

- S assuré que les bielles ne soient pas tordu en vérifiant que les pistons arrive à fleur du plan de joint, une augmentation de la chambre diminurais la compression (au vue de tes photos cela à l aire correcte)

là c'était nickel, pas comme sur mon astra de 425k km où chaque piston a sa hauteur propre :D

ton a écrit :

Personnellement je ne vois rien d autres, enfin si... du maraboutage.

Y a l'embarras du choix chez nous, mais aucun ne parle de retour de compression sur son annonce :P

merco33 a écrit :

Ben si les gegments sont bien montés et que la distribution et correctement calée il devrait y avoir de la compression.  Sauf si fuite entre la culasse est le bloc .

Vu qu'il y a un poil de compression (à la main) je pense aussi à un éventuel souci au niveau du joint de culasse, on ne sais jamais... je regarderai en redémontant. Car de toute façon je veux remettre les pistons dans le bon sens, donc je vais ouvrir.

cheyenne50 a écrit :

Re,
C'est bien ce que je pensais, les échancrures dans le piston pour les soupapes sont pratiquement symétriques. Donc montés à l'envers ne change strictement rien.

Oui mais je n'ai pas de certitude là-dessus. C'est le "pratiquement" qui m'embête, quand on sait comment les cotes sont optimisées au niveau des chambres de combustion...
Le fait que je trouve un peu de compression en tournant à la main m'a fait penser que l'inversion de pistons pouvait perturber suffisamment la compression pour empêcher que ça démarre... Mais c'est mon raisonnement théorique d'amateur, et surtout parce que je ne voyais pas où j'aurais pu foirer ailleurs.

cheyenne50 a écrit :

Re,SI il n'y a aucune compression qui se sentent, alors il n'y a pas 36 raisons:
Soit le joint de culasse n'est pas étanche, soit le calage des arbres à cames n'est pas bon, soit TOUTES les soupapes ne ferment pas (ce que je doute)

Oui, je me disais que je ne pouvais pas avoir loupé toutes les soupapes, et qu'il y aurait eu quelques combustions, même mauvaises, dans ce cas.

luddoy a écrit :

Vu la photo page 4 de tes soupapes, l'inversement de piston a forcément a voir avec le manque de compression. Pour moi la chambre de combustion n'est plus étanche vu que les "petites soupapes" sont en face de l'emplacement de celles plus grosses sur la calotte de pistons.

C'est ce que je me suis dit, faute d'autre explication. La chambre doit encore être étanche globalement, vu que -NORMALEMENT- elle n'a pas de fuite, mais le mélange se disperse peut-être autour des saignées de soupapes au lieu de rester bien concentré dans la chambre. On verra quand j'aurai remis ma culotte ma tête mes pistons à l'endroit.


"s'il n'y a pas de solution c'est qu'il n'y a pas de problème" - Shadoks wink

Hors Ligne

#161 08-03-2019 22:32:58

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 7 959

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Peut-être quelques gouttes d'eau bénite dans chaque cylindre..?  lol (ok, je sors... pam )


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#162 09-03-2019 02:39:58

Berdulle
Hotesse d'accueil
Inscription : 04-02-2016
Messages : 111

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Pierre81 a écrit :

Peut-être quelques gouttes d'eau bénite dans chaque cylindre..?  lol (ok, je sors... pam )

Si ça marche avec des larmes de vierge plutôt, je tente (c'est le signe astro de ma femme...)


"s'il n'y a pas de solution c'est qu'il n'y a pas de problème" - Shadoks wink

Hors Ligne

#163 09-03-2019 05:08:44

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 4 173

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Re,
Donc on suppose que les pistons sont à l'envers c'est à dire côté admission (grosse soupapes) vers l'échappement.
Peut importe, le volume MORT reste le même !!
On pourrait penser que si les soupapes ADMISSION arrivent côté échappement, elle ne pourrait pas entrer dans l'encoche du piston et donc bloquerais le moteur .
Si elle ne bloque pas le moteur, c'est parce que : soit lors de la première tentative de démarrage, les pistons ont tordu les soupapes très légèrement.....mais étant donné qu'il n'y a pas eu de pression d'huile, les poussoirs n'étaient à fond, ce qui aurait fait amortisseur.
Donc attendre peut-être la dépose de la culasse qui donnera certainement des indications.


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#164 09-03-2019 12:12:48

luddoy
Comptable
Lieu : Normandie
Inscription : 16-03-2012
Messages : 376

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

As tu garder les anciens pistons et soupapes ? Je pense que si tu te fais des gabarits en carton ca aidera a mieux comprendre.

Hors Ligne

#165 09-03-2019 13:59:46

Berdulle
Hotesse d'accueil
Inscription : 04-02-2016
Messages : 111

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

J'ai remis les pistons d'origine avec de nouveaux segments et j(ai juste changé les soupapes qui avaient souffert.
Je verrai, en remettant les pistons dans le bon sens, si quelque chose d'autre a foiré lors de ma première intervention.

Dernière modification par Berdulle (09-03-2019 14:03:54)


"s'il n'y a pas de solution c'est qu'il n'y a pas de problème" - Shadoks wink

Hors Ligne

#166 09-03-2019 17:30:36

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 4 173

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Re,
Il y a un truc que je ne pige pas !
Si tu as remonté les anciens pistons, pourquoi les avoir désassemblés des bielles , donc démontage des axes ??


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#167 09-03-2019 18:25:59

Le stelou27
Carrossier
Inscription : 31-08-2014
Messages : 179

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Salut Cheyenne
Comme il avait démonté les coussinets il a peut être fait un demi-tours au piston si çela est possible pour les remonter mais çela n'explique pas le manque de compression


le stelou27 E280 CDI WDB2110201B072502

Hors Ligne

#168 10-03-2019 04:31:48

Berdulle
Hotesse d'accueil
Inscription : 04-02-2016
Messages : 111

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

cheyenne50 a écrit :

Re,
Il y a un truc que je ne pige pas !
Si tu as remonté les anciens pistons, pourquoi les avoir désassemblés des bielles , donc démontage des axes ??

Non non, je ne les ai pas désassemblés des bielles. C'est l'ensemble bielle-piston que j'ai remonté à l'envers.

Le stelou27 a écrit :

Salut Cheyenne
Comme il avait démonté les coussinets il a peut être fait un demi-tours au piston si çela est possible pour les remonter mais çela n'explique pas le manque de compression

Salut Le stelou27,
On peut pas tourner les pistons par en dessous, j'ai essayé, la bielle bute (Karadoc) hmm

Dernière modification par Berdulle (10-03-2019 05:40:48)


"s'il n'y a pas de solution c'est qu'il n'y a pas de problème" - Shadoks wink

Hors Ligne

#169 10-03-2019 07:01:36

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 4 173

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Re,
Je pense du moins j'espère......avoir trouvé le problème.
En premier relire le post #1 qui dit "moteur bloqué.
Je vais abréger et faire parler les photos.
Donc je disais que pour moi cela venait de la ..distribution mal calée.
mais je fais confiance à notre ami qui dit être sur de son calage selon schéma Post#152.
Pour être certain que la distribution est bien calée (non pas au pignon denté, mais bien l'arbre à cames lui même) il faut voir que si lorsque tout les répères des pignons et PMH sont en place, les repères des arbres à cames le sont aussi comme sur la photo de mon post #152 repère AAC de l'image 3 avec les paliers.
J'explique: Le pignon denté de l'arbre à came ADMISION, n'est pas solidaire de l'arbre à cames, il est seulement emboîté à force dans une CERTAINE position
http://www.forum-mercedes.com/topic-507 … age-5.html 
A partir du post #114  et suite.
Donc AAC bien calée avec le vilo, mais AAC décalé avec son pignon dentée = plus de compression.
Donc pour conclure, le pignon de l'AAC admission peut tourner sur l'arbre à came lui même, donc le calage est complément bidon :
Photo pignon de l'AAC admission
pignon-ACC-admission.jpg
Voila l'alignement correct du pignon
image1.jpg
Et voila un pignon décalé:
pignonACC-decale.jpg
Le pignon s'est décalé suite au blocage soudain du moteur.
Donc si c'est le cas, il suffit de remettre le pignon en ligne sur l'arbre à cames:
On chauffe le pignon en évitant de chauffer l'arbre avec ce que l'on veut. mais il ne faut pas le faire bleuir et encore moins rougir,car cela casserait la cémentation du pignon.
Une fois la couronne sortie, on repositionne l'arbre à cames sur la culasse sans le pignon, on met bien l'AAC dans la position correct avec les repères sur le palier  on bloque l'arbre avec une pince étau dans la bonne position, puis on présente le pignon sur l'AAC dans sa bonne position avec la pige, on le rentre un poil, on ressort l'AAC ,on fait des répères fins à la pointe à tracer, on rechauffe le pignon à 100° environ et on l’emboîte à force sur l'arbre à cames.
On remonte, on fait un contrôle de la distribution (TOUT les répères)  sur au moins 2 tours pour s'assurer du bon calage.
PS :Bien sûr cela ne va remettre les pistons à l'endroit tongue

Dernière modification par cheyenne50 (10-03-2019 07:42:02)


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#170 10-03-2019 19:14:28

Berdulle
Hotesse d'accueil
Inscription : 04-02-2016
Messages : 111

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Magnifique cheyenne50, merci pour ce travail de recherche et de cogitation en profondeur.
ça parait tellement logique, et ça expliquerait pourquoi le diag annonce furtivement une distri mal calée.
En plus j'ai vraiment forcé comme un âne avant d'ouvrir le moteur, donc cela ajoute encore du crédit à ton analyse.
Voici deux vues de mes aac lors de la remonte. On voit bien la jonction entre la couronne dentée et l'arbre. Dommage que la roue dentée de chaine cache celle de l'aac d'admission.

remontage-AAC.jpeg
remontage-AAC2.jpg

Je dois laisser passer quelque temps avant de me remettre sur le moteur, mais je reviens poster dès que j'ai des infos.
Au moins je sais où regarder maintenant.
Faudra juste que je n'oublie pas de remettre les pistons dans leur sens ! (même si je comprends maintenant que cela ne pouvait pas générer la panne).

Cheyenne50, si elle redémarre ma merco aura droit à un autocollant en rapport avec ton pseudo wink


"s'il n'y a pas de solution c'est qu'il n'y a pas de problème" - Shadoks wink

Hors Ligne

#171 10-03-2019 21:21:46

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 4 173

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Re,
Etant donné que le pignon d'AAC admission est fait pour tourner (pour éviter sa casse et celle des soupapes et même les poussoirs) il me semble avoir vu sur une vidéo qu'on peut régler l'AAC  par rapport à son pignon, en :
Bloquant le pignon et en faisant tourner l'AAC avec une partie qui est en forme d’hexagone sur lequel on peut mettre une clef.
Seulement cela semble valable que si il n'y a que quelques degrés de décalage (2 ou 3 degrès). Maintenant si tu as un gros décalage tu risque de faire un arrachement de métal en tournant. Donc si le décalage es trop importe, tu dois sortir le pignon dentée en le chauffant et le remettre en place toujours à chaud (100° est suffisant )
D'ailleurs en regardant bien ta deuxième photos on vois nettement que les cames des 2 AAC ne sont pas comme il faut, elles sont presque à 180°
PS: Il semblerait que le pignon denté de l'AAC échappement soit aussi démontable. Il serait donc possible que lui aussi soit décalé par rapport à l'AAC d'échappement !!!
Donc , je me permettrais de te conseiller de déposer les DEUX AAC et contrôler le réglage pignon/ACC .
Ensuite lorsque tu remontera après avoir remis les pistons à l'endroit, tu contrôlera ta distribution schéma et sur le Cylindre N°1. Avec les repères en place, tu pourras avoir 2 possibilités sur le PMH:
Pour le cylindre N° 1 donc le premier devant , tu doit avoir les came d'échappement et d'admission plus les cames en l'air plus ou moins à  90°.
Le cylindre n° 4 , lui aura les cames têtes en bas en "bascule" idem N°1 les cames plus ou moins à 90°.
PS: je ne sais pas si je vois mal, mais il semblerais que le pignon AAC d'admission touche le carter  à 6H, Je le soupçonne aussi de ne pas être bien aligné car la partie vers  6 H semble plus enfoncée qu'à 12H.
Bon courage !!


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#172 10-03-2019 22:45:22

Berdulle
Hotesse d'accueil
Inscription : 04-02-2016
Messages : 111

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Whaouh ! c'est plus compliqué que je ne le pensais.
Je garde précieusement tes infos pour le réglage des arbres. Merci pour l'image sur l'alignement de l'aac d'admission, je vais voir comment la roue de l'aac échappement se cale.
Je suis content de ne pas avoir encore tordu de soupapes avec ces décalages...
En attendant voici la photo 2 recadrée pour que les arbres soient visibles.
AACs.jpeg

cheyenne50 a écrit :

Re,
PS: je ne sais pas si je vois mal, mais il semblerais que le pignon AAC d'admission touche le carter  à 6H, Je le soupçonne aussi de ne pas être bien aligné car la partie vers  6 H semble plus enfoncée qu'à 12H.
Bon courage !!

Par contre il ne me semble pas que l'aac d'adm touche le carter, il y aurait eu un bruit ou un coincement non ? Je poste une autre vue des aac, au cas où tu verrais quelque chose
AACs-2.jpeg

Merci encore


"s'il n'y a pas de solution c'est qu'il n'y a pas de problème" - Shadoks wink

Hors Ligne

#173 11-03-2019 05:26:37

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 4 173

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Re,
As-tu vu  les repères sur les brides et AAC comme image section 3 de mon post #152 ???


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#174 11-03-2019 06:33:09

Berdulle
Hotesse d'accueil
Inscription : 04-02-2016
Messages : 111

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Oui ça y est, j'ai compris l'image 3, merci ! Ces repères me permettront de recaler les roues dentées sur les aac.
Par contre sur mes photos, je ne vois aucun de ces repères sur les aac. ça doit être trop décalé, ou la graisse les cache. Je les verrai au démontage.


"s'il n'y a pas de solution c'est qu'il n'y a pas de problème" - Shadoks wink

Hors Ligne

#175 11-03-2019 07:04:35

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 4 173

Re : Panne très bizarre. Moteur bloqué sans raison apparente...

Re,
Il doit bien y avoir des repères quelques part vu que les pignons ne sont pas solidaires aux AAC !!
Le système de cames et de calage semble un peu différents de la photo due mon post #152, mais au final on devrait avoir la même possibilité pour le calage.
Comme je l'ai dit , le pignon emmanché à force et qui se décale doit être fait pour éviter de tout casser en cas de blocage violent du moteur, sinon c'est l'AAC qui pète en deux , le poussoir écrasé et la culasse abîmée.
Photo d'un AAC cassé tongue
AAC-casse.jpg:
A voir la photo 1 de ton post#170, on voit 2 trous sur l'AAC.
Par contre celui du pignon semble être caché derrière le pignon de chaîne.
Il est possible que l'un des trous de l'AAC soit fait pour mettre la pige de positionnement , et l'autre pour l'alignement du pignon ???
AAC-avec-trou.jpeg
De toutes façons il doit y avoir une combine !!!

Dernière modification par cheyenne50 (11-03-2019 10:08:43)


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.145 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]