Dégivrage lunette arrière en panne (S204 - break) (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-02-2016 17:52:21

scc
Visiteur
Inscription : 27-02-2016
Messages : 1

Dégivrage lunette arrière en panne (S204 - break)

Bonjour,

Le dégivrage de la lunette arrière de mon break C220 CDI ne fonctionne plus. Le témoin de dégivrage sur le tableau de bord s'allume mais rien ne se produit. Le concessionnaire a remplacé il y a deux semaines le moteur de l'essuie glace arrière, je soupçonne qu'il a oublié de rebrancher un connecteur.

Je souhaiterais contrôler moi-même mais ne vois pas comment accéder à ce connecteur (démontage de la garniture dans le coffre)

Avez-vous une idée de la façon dont on doit procéder?

Merci!

Dernière modification par scc (27-02-2016 18:16:04)

Hors Ligne

Annonce

#2 27-02-2016 19:38:09

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 8 518

Re : Dégivrage lunette arrière en panne (S204 - break)

Bonjour et bienvenue smile

Une présentation est appréciée avant de poster un message, voici le lien wink => présentation des membres

De plus, lire le règlement du forum est utile => règlement du forum

Sinon pour ta lunette arrière, si ce soucis est depuis ton passage chez le concessionnaire le mieux serait que tu y retourne et que tu lui expose ce dysfonctionnement.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 116 Hier 17:20:30 par Gus
degivrage lunette arriere par aventurier
4 66 Hier 12:08:33 par godjeune
4 482 12-11-2018 19:26:15 par frederic_0057
feux arriere par alexandro
13 1669 11-11-2018 17:41:48 par ML63AMG
6 85 11-11-2018 13:54:20 par soplaril

Pied de page des forums




Server Stats - [ Generated in 0.063 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]