Ralenti instable sur Classe C W202 (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-02-2016 14:25:59

Mathieu44
Visiteur
Inscription : 27-02-2016
Messages : 6

Ralenti instable sur Classe C W202

Bonjour à tous,

Il m'arrive le même problème qu'a "Jordan62". Sur une Mercedes Clacce C 220D de 1995 En effet, j'ai un ralenti instable avec le même défaut a la valise:

-P1224 soupape de mesure carburant; dysfonctionnement.

Si quelqu'un pouvait m'aiguiller, je lui en serai très reconnaissant...:)

D'avance, merci. Mathieu.

Hors Ligne

Annonce

#2 27-02-2016 16:15:20

Mathieu44
Visiteur
Inscription : 27-02-2016
Messages : 6

Re : Ralenti instable sur Classe C W202

Désolé d'avoir pollué le sujet concernant les W204. Etant novice sur ce forum, c'est pour cela que j'ai ouvert un nouveau sujet. Désolé.

Concernant mon problème, c'est sur une Clacce C W202 de 1995, avec une pompe mécanique, certes commandée électriquement mais non une pompe Haute Pression avec rampe commune.

En attente d'éventuelles réponses, d'avance merci.
Mathieu.

Hors Ligne

#3 02-03-2016 09:17:44

Mathieu44
Visiteur
Inscription : 27-02-2016
Messages : 6

Re : Ralenti instable sur Classe C W202

Bonjour à tous, je ne sais si je m'y prend correctement, et de plus, avec mes horaires, je ne peux faire que de bref passage pour voir si quelqu'un peut me renseigner sur mon problème... j'en ai beaucoup parlé autour de moi, et comme ici, peu de commentaire... mais bon, je comprend et suppose qu'on ne peut pas tout savoir... malheureusement. Je suis toujours dans l'attente d'une éventuelle aide de votre part...

Cordialement, Mathieu.

Hors Ligne

#4 18-04-2016 16:54:02

Fred-22
Visiteur
Inscription : 01-07-2015
Messages : 4

Re : Ralenti instable sur Classe C W202

Bonjour Mathieu44
il est possible que ce soient les électrovannes de la pompe à injection qui soient corrodées.
j'ai eu le même problème avec en plus des à coup et des calages.

Hors Ligne

#5 19-04-2016 20:19:54

Mathieu44
Visiteur
Inscription : 27-02-2016
Messages : 6

Re : Ralenti instable sur Classe C W202

Bonsoir,  merci pour votre repose.
C'est tout à fait cela, accoup  et calage de temps à autre. 
Et je suppose qu'il n'y a pas grand chose à faire à part changer la pompe?

Hors Ligne

#6 20-04-2016 12:41:26

Tof53
Stagiaire
Lieu : Sud mayenne
Inscription : 13-01-2015
Messages : 50

Re : Ralenti instable sur Classe C W202

Bonjour,
Je ne connais pas cette pompe et je ne sais pas si le pb vient d'elle, mais d'une manière générale, il est possible de ne changer que certaines parties de la pompe d'injection sans pour autant changer toute la pompe.
Certaines partie peuvent parfois se changer sans déposer la pompe, ça vaut le cout de regarder.

c'est un choix qui dépend aussi du temps qu'on peut y passer et de ses capacités.


Vive la mécanique traditionnelle et les gros bouzins !

Hors Ligne

#7 20-04-2016 19:37:33

Fred-22
Visiteur
Inscription : 01-07-2015
Messages : 4

Re : Ralenti instable sur Classe C W202

non, pas besoin de changer la pompe mis il faut par contre l'intervention d'un diéséliste pour cette opération.
j'ai créé un post à ce sujet ou je relate ce que j'ai fait faire.

Hors Ligne

#8 12-10-2016 12:20:50

nicotif
Visiteur
Inscription : 12-10-2016
Messages : 1

Re : Ralenti instable sur Classe C W202

Bonjour,

Modèle Mercedes W202 C 280 (essence) 1996 (6L).
Si ça peut aider:
J'avais un problème de ralenti instable, très désagréable avec le boite auto que j'avais décider de voir lors de la révision. Malheureusement avec le temps le problème a évolué vers des calages intempestifs, puis un matin elle a calé pour ne plus démarrer. Le démarreur tournait mais elle ne démarrait pas, en plus clignotement des voyants sur le rétro. Dépannage vers le garage le plus proche, un jeune à son compte depuis quelques mois....
Diagnostique à la valise : capteur de vilebrequin. Après changement de ce capteur, la voiture démarre bien, le ralenti est stable. Je repars mais elle cale de nouveau au 1er rond-point ..... Retour au même garage.
Après plusieurs jours de recherche, changement de la sonde lambda sur l'échappement et ré-apprentissage de l'injection. Depuis elle marche du feu de dieu ! merci à ce jeune garagiste très motivé et tenace.
Il m'a expliqué que suite au défaut de sonde, le calculateur essayait de corriger en permanence jusqu'au moment où il s'est complétement perdu d'où la nécessité d'un ré-apprentissage.

Je ne sais pas s'il y avait 2 défauts (capteur vilebrequin + sonde lambda) l'un masquant l'autre.

Montant total des factures 600€. Je pense que j'aurai pu changer le capteur et la sonde moi-même si j'avais su où chercher, par contre le ré-apprentissage c'est à la valise.
Le garage, c'est Garage de la Belle-Etoile à CARQUEFOU (44) (un p'tit gars qui n'en veut)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 37 Hier 16:42:21 par Mercedes-Benz France
14 263 Hier 16:38:31 par red1
12 266 Hier 13:58:27 par loebi
11 23216 08-12-2016 22:06:12 par olivemiller
Ma Classe A de Noel par itsme2501
18 760 08-12-2016 10:00:12 par jules21

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]