PB moteur essuie-glace/relai/comodo? (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-02-2016 08:51:09

Felicien56310
Sans permis
Inscription : 15-09-2015
Messages : 18

PB moteur essuie-glace/relai/comodo?

Bonjour à tous,

J'ai il y a quelques mois expérimenté la perte de mon essuie-glace en pleine nuit sous pluie battante.

Les symptômes furent les suivants:
-Le balai s'est mis à forcer en passant au centre de la vitre en ralentissant.
-Odeur de brûlé dans l'habitacle avec commodo chaud. Plus d'essuie-glace.

Depuis, j'ai changé la batterie pourtant récente de la voiture qui était complètement vide et ne prenait plus la charge et
j'ai remplacé le moteur d’essuie glace en pensant qu'il avait cramé.

Aucune amélioration du côté de l'essuie glace, et en cadeau, la nouvelle batterie présente la même maladie que sa consœur décédée...
Le reste des fonctions du commodo est cependant assuré: clignotants, feux, liquide lave-glace...

Je ne sais que faire, d'autant que la valeur de mon véhicule ne vaut même pas le déplacement chez Mercedes pour diagnostic.

Moi et mon portefeuille nous en remettons à vos avis éclairés!

Amicalement,
Félicien

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 25 Aujourd'hui 00:58:08 par ML63AMG
3 50 Hier 23:40:42 par ML63AMG
8 140 Hier 19:04:02 par Sergio4400
6 204 Hier 18:41:59 par dam.mar
47 449 Hier 17:13:37 par denis33200

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]