Le comand online ne s'allume plus. Fusible ou plus grave??? (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-02-2016 19:25:30

gillesh71
Apprenti
Lieu : Chalon s/s
Inscription : 23-10-2015
Messages : 87

Le comand online ne s'allume plus. Fusible ou plus grave???

Tout est dans le titre. Hier tout fonctionnait parfaitement et cet après midi, plus rien au niveau comand. Molette inactive, pas d'allumage des touches, rien dans l'ODB. Pas de radio, pas de tél, pas de gps . Disque dur HS ou fusible dédié? Si vous avez une idée je suis preneur. Merci

Hors Ligne

Annonce

#2 22-02-2016 19:50:48

gillesh71
Apprenti
Lieu : Chalon s/s
Inscription : 23-10-2015
Messages : 87

Re : Le comand online ne s'allume plus. Fusible ou plus grave???

Bon fausse alerte pour une panne définitive. Peu de temps après mon précédent message je me suis décidé à vérifier les différents fusibles dans le véhicule. Seulement voilà en actionnant la télécommande je me suis retrouvé avec le comand allumé et opérationnel. Une mauvaise initialisation de l'appareil??? En tous cas c'est reparti. Je précise que la première fois j'avais essayé plusieurs fois d'enlever la clé de contact puis de la remettre (en changeant aussi de clé au cas où) mais rien n'y avait fait.

Hors Ligne

#3 23-02-2016 09:33:23

Alexielle51
Mécanicien
Lieu : Avignon
Inscription : 12-10-2015
Messages : 213

Re : Le comand online ne s'allume plus. Fusible ou plus grave???

Ne l'avais tu pas simplement mis en "OFF" ? via le bouton central (celui écris "ON").
Je sais çà à l'air tout bête mais bon on ne sait jamais...


Mercedes Classe A 180 essence (122cv) - Pack STYLE

Hors Ligne

#4 23-02-2016 09:56:27

gillesh71
Apprenti
Lieu : Chalon s/s
Inscription : 23-10-2015
Messages : 87

Re : Le comand online ne s'allume plus. Fusible ou plus grave???

Ben non. Je me suis même acharné sur lui. Appui long, appui court, etc... une mauvaise initialisation? ça m'arrivait sur la précédente voiture pour le réglage automatique des phares xénon au démarrage...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 203 20-09-2018 19:07:34 par SEB92400
8 129 20-09-2018 00:15:37 par chorixo80
voyant esp allume par PANTHER49
0 31 19-09-2018 09:30:51 par PANTHER49
23 628 13-09-2018 10:10:25 par Quenquen1998
Comand APS W211 par Marc25
1 114 07-09-2018 17:28:20 par Marc25

Pied de page des forums




Server Stats - [ Generated in 0.051 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]