classe à 140 w168 ne démarre plus (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-02-2016 18:18:32

julien261013
Visiteur
Inscription : 21-02-2016
Messages : 2

classe à 140 w168 ne démarre plus

Bonjour à tous
J'ai changé la batterie de ma classe A 140 de 2002 après que la précédente se soit vidée sans raison. Un mois après ce changement rebelotte plus rien ne se passe lorsque j'essaie de la démarrer. Plus de centralisation et plus rien au niveau tableau de bord. J'ai tenté de la démarrer avec cosses reliée à une autre voiture mais en vain.je les ai ensuite laisse reliée durant 15-20 min mais rien non plus....
Aucun fusible est hs. Que faire????? Merci d'avance pour vos réponses

Hors Ligne

Annonce

#2 21-02-2016 18:26:38

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 093

Re : classe à 140 w168 ne démarre plus

bonjour tu as testé avec le double des clés ? tu as testé la batterie ? serrage des cosses ,fusibles ?


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#3 21-02-2016 18:33:07

julien261013
Visiteur
Inscription : 21-02-2016
Messages : 2

Re : classe à 140 w168 ne démarre plus

Bonsoir,

Merci de ta réponse, je n'ai pas testé avec le double pour tout le reste ça a été fait j'ai eut un ami au tel a qui j'ai dit que je pensais à l'alternateur ou au démarreur mais apparemment aucun rapport.....la voiture agit comme si la batterie avait été déposée je ne vois pas du tout ce que ça pourrait être

Hors Ligne

#4 01-03-2016 21:03:22

osavoyard83
Stagiaire
Inscription : 25-05-2013
Messages : 67

Re : classe à 140 w168 ne démarre plus

Bonsoir,
en premier vérifie la tension de la nouvelle batterie avec un multimètre pour voir si au bout d'1 mois elle n'est pas foutue
comme celle d'avant.
Tiens moi informé.
Cordialement, Eric


Fan de CAT.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 65 Aujourd'hui 18:39:24 par JB@ROSE
8 104 Aujourd'hui 11:55:32 par Mimi92-Alb
4 279 Aujourd'hui 11:29:50 par benj04
34 43652 Hier 21:28:16 par stradicrem
Fiabilité Classe C w204 par lulu 57  [ 1 2 3 ]
70 11785 Hier 18:14:17 par titigrominet

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]