la classe a n'avance plus d'un coup (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-02-2016 14:21:03

louanesacha
Visiteur
Inscription : 19-02-2016
Messages : 2

la classe a n'avance plus d'un coup

bonjour,

Je possède une classe A 170 Classic de 1999 et voila que quand je roule d'un coup elle n’accélère plus du tout, j'appuie sur l'accelerateur emais elle ne veut plus rien savoir!! il faut qu'en pleine route je la mette au point mort et que j'éteigne le contact pour le rallumer et la elle repart....

Qu'est ce qu'il lui arrive???

Hors Ligne

Annonce

#2 19-02-2016 14:23:44

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : la classe a n'avance plus d'un coup

Bonjour et bienvenue au forum.  smile   
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Modifs-ajouts sur ma classe A par yoga  [ 1 2 3 7 ]
166 24646 Aujourd'hui 14:18:38 par Lefty
7 60 Hier 22:14:27 par Mar1
3 35 Hier 17:58:42 par Papy17
5 428 19-09-2018 19:32:56 par jerem220
0 24 19-09-2018 14:06:06 par gunblade54

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]