Eclairage intérieur coffre ne s'allume pas (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-02-2016 07:33:12

celou 83
Visiteur
Inscription : 06-02-2016
Messages : 1

Eclairage intérieur coffre ne s'allume pas

Bonjour,
Je suis nouveau sur le forum et propriétaire d'une C200 cdi.
Je ne suis ni mécano ni électricien et j'ai un problème d'éclairage intérieur du coffre. L'ampoule est bonne mais ne s'allume pas.
Quelqu'un a t-il déjà eu ce problème et comment a t-il été résolu.
Merci d'avance pour les réponses

Hors Ligne

Annonce

#2 18-02-2016 11:06:59

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 102

Re : Eclairage intérieur coffre ne s'allume pas

Bonjour et bienvenue au forum.  smile     
 
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

As-tu vérifié si tu as 12V qui arrive sur l'ampoule quand le coffre est ouvert ?

Hors Ligne

#3 18-02-2016 12:41:53

StarRoads
Réceptionnaire
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 554

Re : Eclairage intérieur coffre ne s'allume pas

Première chose vérifier les fusibles, si ils sont bons vérifier si il y a bien du 12V qui arrive comme le dis Labetenoir.
Si ce n'est pas le cas, il se peut qu'il y ait un fil coupé dans une gaine "charnière" au niveau du coffre...
Se sont les premières pistes auxquelles je pense.


GLA 180 Urban

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.071 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]