problème de démarrage si pas utilisé depuis trop longtemps (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-02-2016 17:10:35

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

problème de démarrage si pas utilisé depuis trop longtemps

Bonjour tout le monde,

                   Le problème que je rencontre avec ma W202 TD - 1999 - 285 000 Kms est le suivant :

Depuis un certain temps, je suis obligé de redémarrer toutes les 3 - 4 heures pour ne pas avoir de problème
pour la mettre en "marche"... Si j'attends par exemple une 10aines d'heures, il va me falloir insister énormément
pour  qu'elle démarre. A priori, ce doit être chose courante, puisque mon fils à le même problème avec la sienne.
( W202 TD - 1995 - 300 000 Kms)..

                   Merci d'avance  à tous les connaisseurs pour leurs éventuelles réponses.

Cordialement.

Dernière modification par papy (02-03-2016 10:06:33)


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

Annonce

#2 17-02-2016 18:18:24

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : problème de démarrage si pas utilisé depuis trop longtemps

bonsoir Papy ,tu as certainement une prise d'air sur le circuit go ,c'est chose courante sur pas mal de model ,en generale ce sont les joints toriques en bout des tuyaux qui laissent passer l'air ,quelques euros chez MB .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#3 19-02-2016 08:25:22

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonjour merco33,

            Merci pour ta réponse. Je vais voir ça de + près avec quelqu'un qui saura me monter çà et je ne manquerais pas
de revenir ici-même donner des nouvelles.

            Merci encore.

            Salutations.


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#4 23-02-2016 17:22:13

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonjour,

           Voilà j'ai trouvé un mécano qui va faire le nécessaire pour me changer tout çà. Il m'a aussi parlé que l'on pouvait en + poser un clapet anti-retour. Le problème c'est que je ne sais pas quel diamètre est a acheter (j'ai vu qu'il y avait en 6,8,10 mm. Lequel correspondra au type de ma voiture ?.... : Mercedes W202 - C250 TD - 12/1997. Merci d'avance pour les éventuelles réponse.

           Sinçère poignée de main à tous.


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#5 23-02-2016 18:00:13

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : problème de démarrage si pas utilisé depuis trop longtemps

bonsoir Papy ,mets tout simplement une poire d'amorçage ,il y a un clapet intégré et en plus lors du changement de filtre ça t'aidera a amorcer le circuit .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#6 23-02-2016 18:19:40

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonsoir merco33,

                       Merci pour ton super conseil. Si ce p'tit ajout fait a la fois pompe d'amorçage et anti-retour, c'est vraiment super bien. Je rajoute donc çà à la facture smile....Merci encore une fois merco33, tu es super génial.. biere.

                        Sinçère poignée de main. plus_un


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#7 23-02-2016 18:44:39

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : problème de démarrage si pas utilisé depuis trop longtemps

y a pas de quoi ,en plus une poire coute environ 10€ en centre auto ! mais il faut quand meme changer les joints ! biere


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#8 25-02-2016 15:46:57

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonjour à tous,
Bonjour merco33,

                       Voilà, le mécano passe demain fin d'après-midi les 5 durites G.O transparentes + 1 autre en caoutchouc (retour) que j'ai acheté ce matin chez Mercedes smiley-mercedes pour 86 €uros. (non vendu chez Niort ni chez Normandie Accessoires, les formes étant bien spécifiques à Mercedes smiley-mercedes ). J'espère qu'après l'intervention tout redeviendra comme avant et que je vais retrouver des nuits entières à dormir. big_smile . Je ne manquerais pas de revenir donner des nouvelles (je croise les doigts pour qu'elles le soit neutral.

Sincère poignée de main.


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#9 25-02-2016 17:49:00

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : problème de démarrage si pas utilisé depuis trop longtemps

bonjour Papy ,tu va bientôt être fixé ,ne soit pas trop inquiet ,tu va passer de bonnes nuits réparatrices a partir de demain wink


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#10 26-02-2016 10:19:02

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonjour merco33,

            En effet, c'est ce soir que je serais fixé smile .J'espère que tu ne te trompes pas hmm et que je vais pousser un  oufff de soulagement. Si c'est le cas je crois qu'il sera si fort que tu l'entendra de chez toi biere . lol
Merci encore pour ton aide. biere

            Sincère poignée de main. plus_un


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#11 26-02-2016 10:54:33

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : problème de démarrage si pas utilisé depuis trop longtemps

Il faut aussi vérifier le joint sur le filtre à gasoil - c'est possible qu'il soit mal mis, ou même le vieux joint laissé lors du dernier remplacement.

Hors Ligne

#12 26-02-2016 18:43:48

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonsoir Labetenoir,

                    Merci pour cette info, mais je suis quasiment certain qu'il à bien été changé puisque c'est un mécano qui s'est occupé de cela.  Concernant l'intervention qui devait être faite ce soir sur ma smiley-mercedes un imprévu me fait attendre jusqu'à lundi soir.. Encore 3 nuits laborieuses à passer pam . Un peu de patience et ce sera peut-être bon tongue

                    Bonne soirée Labetenoir, merco33.

A bientôt pour les dernières infos. wink


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#13 26-02-2016 21:06:04

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : problème de démarrage si pas utilisé depuis trop longtemps

Ca va s'arranger . . .  smile

Hors Ligne

#14 02-03-2016 10:05:22

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonjour,

            Bon, les nouvelles ne sont pas bonnes, après le changement des durites transparentes, le problème est exactement le même. sad .Ou est donc cette foutu prise d'air ??? Comme me le conseillais merco33, je ferais bien poser une poire d'amorçage (ou clapet anti-retour) mais encore me faudrait-il savoir sur quelle durite la placer. Si quelqu'un avait une photo à me proposer ce serait sympa, tout est autant ou cette photo représente le même modèle que le mien. wink .Alors résultat pour l'instant je laisse la voiture au parking en attendant de trouver cette fameuse soluce.

            Merci pour les éventuelles réponses... Merci aussi à tout ceux qui aident sur ce forum. biere


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#15 02-03-2016 10:44:43

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : problème de démarrage si pas utilisé depuis trop longtemps

La prochaine fois que tu utilises la voiture, aussitôt arrêté, dévisse le bouchon du réservoir de carburant et laisse-le ouvert jusqu'au démarrage suivant. C'est possible que le réservoir se met en vide et aspire le gasoil du circuit.

Hors Ligne

#16 02-03-2016 11:52:59

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

salut Labetenoir,

           En effet, c'est peut-être une bonne idée et c'est tellement logique. Faire un mini perçage dans le bouchon, peut peut-être être une soluce pour laisser passer l'air ? Je viens d'avoir une idée de génie lol lol lol . Je vois tout çà et revient donner les dernières nouvelles.

Sincère poignée de main. biere


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#17 02-03-2016 11:55:17

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : problème de démarrage si pas utilisé depuis trop longtemps

Essai simplement d'enlever le bouchon avant de percer quoi que ça soit . . .   wink

Hors Ligne

#18 02-03-2016 17:22:16

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

re,

      Bien sur, j'avais bien pensé a faire l'essai avant, puis si çà fonctionne.........je perce pour m'éviter d'enlever ce bouchon à chaque fois wink biere


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#19 02-03-2016 18:13:01

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : problème de démarrage si pas utilisé depuis trop longtemps

bonjour Papy ,c'est dommage que le changement effectué n'est pas solutionner ton souci ,pour ce qui est de la poire il faut la placer sur la durite qui amène le go au filtre c'est très simple a monter ça prend 10 minutes ,tu achète la poire et 2 colliers ,tu coupe la durite tu emboîte la poire entre le deux et dans le bon sens (il y a une flèche sur la poire )  tu serre les colliers  ,tu pompe un peu et normalement c'est ok wink


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#20 02-03-2016 18:39:23

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonsoir merco33,

                 Merci de m'avoir donner ces explications. Cette durite est de couleur noire ou transparente ?? ... arrivée en haut ou dans le bas du filtre ..???

Dernière modification par papy (02-03-2016 18:41:37)


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#21 02-03-2016 18:46:50

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : problème de démarrage si pas utilisé depuis trop longtemps

sur le filtre tu as 2 durites ,une arrive de l’arrière de la voiture et l'autre va vers le moteur ,tu mets la poire sur celle qui arrive au filtre ,si tu peux post une photo je te dirais laquelle c'est ! en generale elle est en caoutchouc noir !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#22 02-03-2016 19:08:28

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

J'espère que tu verras la durite en question.. Cette photo a été prise avant le changement des durites.

160302071511826534.jpg

Dernière modification par papy (02-03-2016 19:09:49)


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#23 03-03-2016 18:25:05

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : problème de démarrage si pas utilisé depuis trop longtemps

bonsoir Papy ,la durite sur laquelle tu doit poser la poire ,est celle la plus a  gauche sur ta photo , elle arrive sur le pré-filtre qui lui meme est emboité dans le porte filtre  ,celle qui tient avec un colier c'est le retour des injecteurs ,et a droite la sortie vers la pompe a injection ! donc tu repere ou va la durite et dés que tu trouve un endroit accessible le long de la paroie par exemple tu met ta poire !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#24 03-03-2016 18:47:36

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonsoir merco33,



              Merci encore une fois pour ton aide. Je poste la photo avec une flèche pour être certain du coup. Si c'est bien celle là elle est toute petite si je me rappelle bien quand le mecano l'a posée.


160303070129613535.jpg

Dernière modification par papy (03-03-2016 18:54:59)


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#25 03-03-2016 19:19:23

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : problème de démarrage si pas utilisé depuis trop longtemps

oui c'est bien celle-ci ,profites-en pour enlever la crépine du pré-filtre elle ne sert a rien !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 7 Aujourd'hui 15:07:13 par S320CDI
54 35333 Aujourd'hui 11:16:21 par JFJ86
33 856 Aujourd'hui 11:15:10 par Kello
2 38 Aujourd'hui 10:39:37 par Serkan3869
2 69 Aujourd'hui 01:51:16 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]