problème de démarrage si pas utilisé depuis trop longtemps (Page 2) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 04-03-2016 07:58:15

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonjour merco33,

                   Ok..... Concernant ton avant dernier post, tu me dis : " donc tu repere ou va la durite et dés que tu trouve un endroit accessible le long de la paroie par exemple tu met ta poire !  "....le problème c'est que cette durite est très petite je n'ai donc pas trop de choix (une 20aines de cm)...  Ou bien la conception du moteur  du modèle de ma smiley-mercedes est différent. Tu me dis de profiter d'enlever la crépine du pré-filtre, désolé mais je ne vois pas du tout ce que c'est. Quand on parle mécanique, pour moi c'est totalement du "chinois". sad

                  Merci encore pour le temps que tu passes à m'aider biere

                  Salutation.        mini_160304080600704983.gif


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

Annonce

#27 04-03-2016 13:12:26

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonjour ,c'est tres simple tu devisse la piece metalique qui tient la piece en plastique noire puis tu tire vers le haut ,une fois demonter tu verras une crepine et bien tu la demanche


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#28 05-03-2016 16:58:05

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonsoir merco33,

                    Merci une fois encore....Ce matin, après que ma voiture ai passé des heures en stand by, impossible de démarrer et mon fils s'est aperçu que pendant que le démarreur "lançait" le moteur et bien le niveau de GO dans les durites transparentes ne bougeait pas. sad . Une idée peut-être ? .

Bonne soirée et bon dimanche.

Dernière modification par papy (05-03-2016 16:59:44)


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#29 05-03-2016 17:10:22

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : problème de démarrage si pas utilisé depuis trop longtemps

Je pense que ton circuit gasoil est toujours désamorcé.

As-tu monté une poire comme suggéré par Merco ?

Il est peut-être utile de démonter le filtre pour vérifier le propreté du joint et voir s'il est bien placé et en même temps le remplir de gasoil propre.

Aussi, faire recharger la batterie avant le prochain essai, pour mettre toutes les chances de ton coté.

Hors Ligne

#30 05-03-2016 17:34:43

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonsoir Labetenoir,

                         Non je n'ai pas encore monté une poire d'amorçage, j'attends de voir si elle va vraiment me servir à quelques choses puisque des événements nouveaux arrivent au fur et à mesure. Ce midi j'ai démonté le filtre à gazole, je l'ai rempli avant d'essayer de démarrer. En vain, le GO ne circule même dans les durites transparentes. J'ai regardé les joints du filtre, ça parait être parfait. Pour ce qui est de la batterie, elle est en charge actuellement.

Amicalement.


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#31 05-03-2016 18:08:47

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : problème de démarrage si pas utilisé depuis trop longtemps

J'avais un 250 aussi et je n'ai jamais eu autant de mal . . .

Ton mécanicien a bien mis des joints neufs partout ?

Sans vouloir t'offenser, mais le réservoir est plein ?

Hors Ligne

#32 06-03-2016 08:27:51

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonjour Labetenoir,

           Merci pour ta réponse. Oui les joints sont bien neuf puisque j'ai acheté les durites d'origine chez smiley-mercedes . Il n'y avait donc qu'a enlever les anciennes durites pour mettre les neuves. Concernant le niveau de gazole dans le réservoir, il est au dessus du 1/4 donc je ne pense pas que mon témoin de niveau GO déconne. Ce serait le comble. Rassure-toi tu ne m'offenses pas du tout en me posant cette question, c'est tellement "bête" que çà nous vient pas forcément à l'idée. On me parle aussi du stop moteur qui peut suinter et provoquer une prise d'air ..

Amicalement.


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#33 06-03-2016 13:26:24

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : problème de démarrage si pas utilisé depuis trop longtemps

bonjour ,je continu de penser que tu devrais mettre cette poire ,tu pourras mettre ton circuit en pression et faire apparaître une fuite éventuelle . smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#34 06-03-2016 15:32:43

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonjour merco33,

           C'est bien ce que je pense faire cette prochaine prochaine wink . J'espère avoir de bonnes nouvelles a donner.

Bien amicalement.


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#35 12-03-2016 11:23:25

papy
Sans permis
Lieu : Haute Normandie
Inscription : 17-02-2016
Messages : 19

Re : problème de démarrage si pas utilisé depuis trop longtemps

Bonjour tout le monde,

                    Bon voilà, les nouvelles sont bonnes, j'ai posé l'anti-retour et après 10 heures de stand bye de la smiley-mercedes sur le parking, elle a démarré au 1/4 de tour. Je ne manquerais de revenir dans quelques jours pour dire si tout est toujours OK ou pas ... wink

Amicalement.


Mercedes c250TD (W202) 1999 - 288000 kms

Hors Ligne

#36 12-03-2016 19:18:41

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : problème de démarrage si pas utilisé depuis trop longtemps

bonjourPapy,(ça me fait rire, a chaque fois je pense a Roland Magdane ) bon ravi que ta MB fonctionne ,dans quelques jours tu sera fixé pour de bon ,mais je pense que se sera tout bon smile
amicalement .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
54 35323 Aujourd'hui 11:16:21 par JFJ86
33 851 Aujourd'hui 11:15:10 par Kello
2 36 Aujourd'hui 10:39:37 par Serkan3869
2 66 Aujourd'hui 01:51:16 par Slim007
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
84 7244 Hier 22:06:16 par roulien13

Pied de page des forums




Server Stats - [ Generated in 0.05 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]