Problème témoin ABS (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-02-2016 16:57:37

alzan62
Visiteur
Inscription : 15-02-2016
Messages : 2

Problème témoin ABS

bonjour  à tous  je suis nouveau sur le forum  alzan62

je possède une c200 cdi élégance de 1999 260 000km

j aie un voyant abs qui  c est allumer  après une odeur de brule dans l habitacle la voiture freine pas de problème
  j  aie vérifier les fusibles   pas de problème

j aie démonter le cache ou se trouve la prise pour le diag et sa sent le brule  il y a des fusibles et il sont tous bon
il reste un relais peu ton le contrôler ou pas pour voir s il fonctionne ?

auriez vous des pistes 

merci d avance

alzan 62

Hors Ligne

Annonce

#2 15-02-2016 17:05:53

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 217

Re : Problème témoin ABS

Bonjour et bienvenue au forum.  smile
     
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Attention, Alzan - tu es venu polluer le sujet d'un autre membre (ta question n'avait rien à voir avec le sujet) - j'ai donc déplacé ta question dans un nouveau sujet. Merci de lire et respecter la réglementation.

Hors Ligne

#3 15-02-2016 17:16:46

alzan62
Visiteur
Inscription : 15-02-2016
Messages : 2

Re : Problème témoin ABS

merci pour se renseignement   

ou  retrouver ma question

je vais voir le réglementation de plus prêt

si non comment faire pour obtenir des infos sur mon problème 


cordialement

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Source du problème ? par Cskyrom06
1 73 Aujourd'hui 07:58:41 par SERGE HAYES
0 40 Aujourd'hui 06:51:16 par JO 57
2 80 Hier 20:51:09 par ludo000
21 340 Hier 19:34:18 par Fox5150
4 162 Hier 19:15:33 par hotloof

Pied de page des forums




Server Stats - [ Generated in 0.075 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]