batterie faible?? (Page 1) / Classe B W246 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-02-2016 19:53:42

pattate
Technicien service 24h
Inscription : 24-05-2015
Messages : 282

batterie faible??

ben voila , c'est vrai, il fait froid, j'utilise pas beaucoup titane, mais bon !

je met le contact, et je lance le démarrage !
plus de tableau de bord, je coupe et je remet,
hop ça démarre auto sans tourner la clef en position démarrage ! ,
je roule , et hop plus de prob !


rt vous??,


si tu vois pas ce que c'est ? demande!si tu sait , alors dit le!

Hors Ligne

Annonce

#2 18-02-2016 11:08:57

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 039

Re : batterie faible??

Tu a contrôlé la tension aux bornes de la batterie ? - à l'arrêt, lors du démarrage et moteur en route ?

Hors Ligne

#3 18-02-2016 19:42:14

pattate
Technicien service 24h
Inscription : 24-05-2015
Messages : 282

Re : batterie faible??

oui pas de probleme testé en barrage !


si tu vois pas ce que c'est ? demande!si tu sait , alors dit le!

Hors Ligne

#4 19-02-2016 16:42:16

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 6 098

Re : batterie faible??

pattate a écrit :

oui pas de probleme testé en barrage !

??


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#5 22-02-2016 19:12:40

pattate
Technicien service 24h
Inscription : 24-05-2015
Messages : 282

Re : batterie faible??

pas vu la correction auto, snif !

bon, j'ait fait les test avec du matériel pro, et , apparemment, cela viens du fait que je l'utilise pas assez !
mais cela fait bizarre , tous s'éteint, je coupe le contact, et en le remettant, hop, la voiture ce lance toute seule !

pas eu le probleme depuis que je l'ait rechargée a fond !


si tu vois pas ce que c'est ? demande!si tu sait , alors dit le!

Hors Ligne

#6 11-03-2016 16:52:39

pattate
Technicien service 24h
Inscription : 24-05-2015
Messages : 282

Re : batterie faible??

bon, suite du prob de démarrage,
et bien, c'entait un code default inconnu, rest et ok depuis !


si tu vois pas ce que c'est ? demande!si tu sait , alors dit le!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
25 359 15-10-2017 20:08:20 par hichem75
conso batterie par chezstephpizza
5 1711 13-10-2017 05:02:13 par cheyenne50
defaut batterie de reserve par dos77  [ 1 2 ]
28 7553 08-10-2017 13:23:43 par Micva
21 7293 29-09-2017 19:25:43 par hichem75
voyant batterie allumé par philippe60
16 2104 20-09-2017 12:40:48 par Jean marc 11

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]