Problème ralenti instable au démarrage à froid (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-02-2016 22:36:23

souley
Jeune permis
Lieu : Niamey (République du Niger)
Inscription : 19-02-2014
Messages : 47

Problème ralenti instable au démarrage à froid

Bonjour tout le monde

Après un voyage avec ma W203 C200 CDI de 2002 (OM611) en aller-retour (300 Km) au cours desquels je l'ai poussé, plusieurs problèmes sont apparus :

- Un ralenti instable au démarrage (du genre vroum-vroum-vroum) avec tremblement du véhicule lors de chaque démarrage à froid accompagné d'un bruit   métallique qui disparaît au bout de 5 secondes quand j'accélère un peu. A noter que le ralenti instable au démarrage à froid se produisait rarement avant mais est devenu permanent après mon voyage. Le ralenti instable disparaît progressivement à mesure que le moteur monte en température et il se produit surtout lorsque j'accélère et relâche brusquement la pédale d'accélérateur.

- Une fuite en dessous des clapets du collecteur d'admission qui a été changé il y a peu par mes soins.

Aucun défaut signalé sur l'affichage du véhicule et au star-diag.

Personnellement, je soupçonne un défaut du tendeur de chaîne de distribution ou une tension excessive de la chaîne suite à ma conduite poussée lors du voyage de sorte que le tendeur n'arrive plus à tendre la chaîne de façon optimale au démarrage pendant que l'huile n'est pas assez fluide (5W40-dernière vidange il y a 700 Km).

Que pensez-vous de ce diagnostic ?
Avec cette hypothèse, un changement du tendeur nécessite-t-il une ouverture du cache-culbuteur comme l'avance un mécanicien de chez moi (j'en doute) ?

A chaud, la voiture roule nickel-chrome mais je crains qu'à froid cela n'entraîne un décalage de la distribution voir la cassure de la chaîne au cas où c'est le tendeur ou la chaîne ou les deux qui sont en cause.

Merci de vos analyses.

Hors Ligne

Annonce

#2 14-02-2016 14:19:01

souley
Jeune permis
Lieu : Niamey (République du Niger)
Inscription : 19-02-2014
Messages : 47

Re : Problème ralenti instable au démarrage à froid

Salut
J'ai fait une vidéo sur laquelle on entend le régime du moteur en marche avec le problème de ralenti.
J'aimerais savoir comment l'insérer directement sur le forum.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de démarrage par tongariki
0 16 Aujourd'hui 00:35:04 par tongariki
vito 110 td probleme turbo par canecorso  [ 1 2 ]
29 342 Hier 17:10:58 par canecorso
11 196 Hier 11:36:54 par franckey
4 505 25-06-2017 22:02:36 par Sergioramos04
1 105 25-06-2017 19:53:13 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]