Problème eau (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-02-2016 17:32:03

LampaKa
Visiteur
Inscription : 12-02-2016
Messages : 2

Problème eau

Bonjour à tous,  je me présente je m'appelle xavier , je viens du 33 , je suis l'heureux possesseur d'une mercedes c200 avant garde de 2005 qui totalise 210000 km .
Je n'ai jamais eu aucun problème avec , j'ai juste changer les consommables  ( pneu , frein etc ) , depuis 1 mois je constate que l'intérieur de ma voiture sens le renfermer comme ci de l'eau c'était infiltré , en cherchant j'ai trouver que de l'eau c'était infiltré au niveau de la moquette côté conducteur,  j'ai donc passer une journée à bien tous sécher avec des serviettes et un sèche cheveux .
Mais avec la pluie qu'il y a ces derniers jours c'est revenu cette fois en pire , j'avais carrément une flaque d'eau en dessus des pédales j'ai démonter la moquette je ne vois aucune fuite nulle part , j'ai regarder partout la moquette est mouillée nulle part ailleurs .
Des garagistes m'ont parler du radiateur de chauffage qui peut être mort mais c'est bien de l'eau et non du LDR , avant d'aller chez mercedes j'aimerai avoir vos avis , merci d'avance. 2016-06-1455294645-20160212-152915.jpg

Hors Ligne

Annonce

#2 12-02-2016 18:13:15

Gramoune
Réceptionnaire
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 464

Re : Problème eau

Bonjour,

Je pense qu'il faut déboucher les 4 drains qui descendent en bas devant la baie du pare brise.
Éventuellement vérifier l'entourage du par brise.

Dans mon cas cela a coulé sur la plaque sous le maitre cylindre et non dans l'habitacle. J'y suis allé à la seringue, j'avais 1cm d'eau et les torons baignaient...

cdlt


W203 & W204 break, OM646 (150 et 170ch), 220 CDI BVA 722.6 les deux.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 19 Aujourd'hui 16:05:03 par Kelkun59
5 72 Aujourd'hui 12:57:58 par Laser
103 2888 Aujourd'hui 06:56:56 par SuperKaribou
Problème réception gps par jim85260
16 332 Hier 20:50:35 par jim85260
1 80 Hier 17:34:37 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]