Probleme radar avant droit + ordinateur de bord (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-02-2016 11:35:48

Lotta8
Sans permis
Inscription : 08-02-2016
Messages : 10

Probleme radar avant droit + ordinateur de bord

Bonjour,

Je viens de faire l acquisition d une mercedes classe a200 sensation de 2013. Je l ai achete a un particulier elle a actuellement 57000km.

Je rencontre un soucis avec le radar de detection avant droit, lorsque je suis a l arret des que je redemarre le radar se met a sonner et passe de suite aux lumieres rouge alors qu il n y a aucun obstacle. J ai verifie il n y a aucun choc pas la moindre égratignure. de quoi cela peut-il venir ? Svp

Par ailleurs, dans tous les menus, il me semble etre assez bride, notamment les radars par exemple je ne peux ni les activer ni les desactiver.
Quand je vais dans reglages / voiture / normalement d apres le livret mercedes je devrais pouvoir activer ou desactiver les radars mais non l option n apparait dans mon menu.
Si quelqu un peut m apporter un peu d aide, merci par avance.

Hors Ligne

Annonce

#2 08-02-2016 12:32:53

Nea06
Stagiaire
Inscription : 16-10-2015
Messages : 52

Re : Probleme radar avant droit + ordinateur de bord

Salut,

Ton détecteur sur ton pare choc n'est il pas abimé ou fissuré ?
Pour le désactiver normalement tu à un bouton à coté des warning. (il est présent dans la mienne)
726166IMG1272m.jpg

Dernière modification par Nea06 (08-02-2016 12:34:50)


Classe A 250 Sport Gris Montagne

Hors Ligne

#3 08-02-2016 12:54:50

Lotta8
Sans permis
Inscription : 08-02-2016
Messages : 10

Re : Probleme radar avant droit + ordinateur de bord

Non la voiture est comme neuve, les pare chocs intacts aucune rayure ou moindre eclat sur le pare choc et les capteurs. Merci pour la photo du bouton, je vais essayer de desactiver / reactiver je verrais bien. Merci

Hors Ligne

#4 08-02-2016 13:18:30

Nea06
Stagiaire
Inscription : 16-10-2015
Messages : 52

Re : Probleme radar avant droit + ordinateur de bord

Lotta8 a écrit :

Non la voiture est comme neuve, les pare chocs intacts aucune rayure ou moindre eclat sur le pare choc et les capteurs. Merci pour la photo du bouton, je vais essayer de desactiver / reactiver je verrais bien. Merci

Ok, bizar que t'ai pas un défaut ou autre.

Derien smile

Dernière modification par Nea06 (08-02-2016 13:18:51)


Classe A 250 Sport Gris Montagne

Hors Ligne

#5 08-02-2016 14:32:57

legi008
Stagiaire
Inscription : 16-07-2015
Messages : 53

Re : Probleme radar avant droit + ordinateur de bord

J'ai déjà eu se problème une fois ou deux. J'ai bien nettoyer les capteur et ça n'est jamais revenu.


Mercedes Classe A200 CDI  - AMG Ext&Int - Gris Montagne
180cv - BVA 7G DCT - Bi-Xénons

Hors Ligne

#6 08-02-2016 16:01:09

Alexielle51
Mécanicien
Lieu : Avignon
Inscription : 12-10-2015
Messages : 205

Re : Probleme radar avant droit + ordinateur de bord

Bonjour, çà m'est déjà arrivé aussi a cause de trace de beau ou d'eau un peu sale.
Nettoie bien les capteurs et revérifie. Sinon en désactivant avec le bouton ils ne sonneront plus !

En cas fait un saut en concession si le problème persiste.


Mercedes Classe A 180 essence (122cv) - Pack STYLE

Hors Ligne

#7 08-02-2016 17:43:02

Lotta8
Sans permis
Inscription : 08-02-2016
Messages : 10

Re : Probleme radar avant droit + ordinateur de bord

Merci a tous pour vos reponses, la voiture est toute propre mais je vais quand meme repasser un coup de chiffon sur les capteurs en esperant que ca fonctionne.
Merci bien pour vos conseils en tout cas.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 57 Aujourd'hui 18:27:03 par papou70
9 1157 Aujourd'hui 16:55:25 par sami59
6 71 Aujourd'hui 08:43:10 par Olivier00476
6 95 Aujourd'hui 08:42:04 par ML63AMG
23 306 Hier 18:52:03 par Jean benz

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]