Radar recul s'allume mais fonctionne pas (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-02-2016 11:53:13

Julien0118
Visiteur
Inscription : 06-02-2016
Messages : 1

Radar recul s'allume mais fonctionne pas

Bonjour,

J´ai une c220 de 2008 et j'ai mon radar de recul arrière qui Beug
Je vous explique
Quand je passe la marche arrière les voyants sont tous allumer et sa bip 1 fois puis plus rien les voyants reste tous allumer même si il y a pas d'obstacle

Merci d'avance de vos réponses

Hors Ligne

Annonce

#2 06-02-2016 11:58:35

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 093

Re : Radar recul s'allume mais fonctionne pas

bonjour Julien0118, une petite présentation est apprécier avant de poser une demande d'aide ,de plus la lecture du règlement est utile merci .
les capteurs sont propres ,sinon vérifie les connecteurs (oxydation ,branchements )


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
24 344 28-11-2016 22:53:24 par cyril giraud
radar de stationnement par amine1635
0 36 27-11-2016 15:09:46 par amine1635
2 79 24-11-2016 20:38:40 par Daguerd
Voyant SRS allumé par Angelflipao
0 65 23-11-2016 23:16:17 par Angelflipao
4 135 23-11-2016 09:43:27 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]