Défaut U0416 (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-02-2016 08:44:51

Bigdil13
Sans permis
Inscription : 05-02-2016
Messages : 11

Défaut U0416

Bonjour à tous,


J'ai ce message présent lors de la lecture des défauts via Obd2.

Pour votre information le message Esp s'affiche de temps en temps et s'efface par la suite après coupure du contact.

Si quelqu'un a rencontré ce type de problème merci de m'aider

Merci d'avance

Hors Ligne

Annonce

#2 15-09-2017 10:04:33

feefou75
Jeune permis
Inscription : 25-02-2015
Messages : 44

Re : Défaut U0416

Bonjour,

Je relance ce sujet car je rencontre exactement les mêmes symptômes.
A savoir, ceci sur le tableau de bord :

71322621767312101555759682490021815851809o.jpg

Et ceci au diag :

866785Screenshot20170914212352.png

241009Screenshot20170914212401.png

Avez vous résolu votre problème ?

S'agit-il du contacteur de feu stop ?  (j'ai lu ceci sur d'autres forums)

Merci d'avance pour vos retours.

Cordialement.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
27 24045 Aujourd'hui 00:21:32 par virusbam
3 106 24-05-2019 14:47:33 par yozou91
30 771 21-05-2019 07:40:32 par Pierre81
1 80 20-05-2019 20:33:38 par Gramoune
4 112 20-05-2019 17:56:06 par Merco SLK

Pied de page des forums




Server Stats - [ Generated in 0.045 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]