Défaut U0416 (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-02-2016 07:44:51

Bigdil13
Sans permis
Inscription : 05-02-2016
Messages : 11

Défaut U0416

Bonjour à tous,


J'ai ce message présent lors de la lecture des défauts via Obd2.

Pour votre information le message Esp s'affiche de temps en temps et s'efface par la suite après coupure du contact.

Si quelqu'un a rencontré ce type de problème merci de m'aider

Merci d'avance

Hors Ligne

Annonce

#2 15-09-2017 09:04:33

feefou75
Jeune permis
Inscription : 25-02-2015
Messages : 44

Re : Défaut U0416

Bonjour,

Je relance ce sujet car je rencontre exactement les mêmes symptômes.
A savoir, ceci sur le tableau de bord :

71322621767312101555759682490021815851809o.jpg

Et ceci au diag :

866785Screenshot20170914212352.png

241009Screenshot20170914212401.png

Avez vous résolu votre problème ?

S'agit-il du contacteur de feu stop ?  (j'ai lu ceci sur d'autres forums)

Merci d'avance pour vos retours.

Cordialement.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 315 Hier 14:37:19 par Christophe56
2 137 21-01-2018 20:12:18 par fafaya59
0 64 19-01-2018 19:21:41 par hech78
14 221 18-01-2018 11:26:20 par patrice1976
defaut batterie de reserve par dos77  [ 1 2 ]
33 11750 02-01-2018 15:42:21 par Chapari

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]