Allumage prechauffage apres changement les bougies (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-02-2016 23:18:16

Rezafr
Visiteur
Inscription : 03-02-2016
Messages : 6

Allumage prechauffage apres changement les bougies

J ai une mercedes classe c w203 c200 cdi
Le voyant prechauffage s allume apres demarage pandant 10 second environ et environ tous les 1 heure sur autorute ou quand j acrelere pour rien encore il s allume pandant 10 second et je croix perte de puissance . J ai deja changé les 4 bougies hier par un mecano mais rien change toujours meme problem.
Pouvez vous me dire ça vien de quoi  ?  Les injecteur ?
Merci

Hors Ligne

Annonce

#2 03-02-2016 23:27:20

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 312

Re : Allumage prechauffage apres changement les bougies

Bonjour et bienvenue au forum.  smile   
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Si le témoin se rallume après le changement des bougies, soit les bougies sont mal installées, ou c'est le boitier relais de préchauffe qui est HS.

Hors Ligne

#3 03-02-2016 23:38:39

Rezafr
Visiteur
Inscription : 03-02-2016
Messages : 6

Re : Allumage prechauffage apres changement les bougies

Les bougies ont installé par un mecano que je connais bien mais on sait jamais

Hors Ligne

#4 04-02-2016 00:27:47

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 312

Re : Allumage prechauffage apres changement les bougies

Il a vérifié que les bougies fonctionnaient bien après son travail ?

Hors Ligne

#5 04-02-2016 00:57:54

Rezafr
Visiteur
Inscription : 03-02-2016
Messages : 6

Re : Allumage prechauffage apres changement les bougies

Labetenoir a écrit :

Il a vérifié que les bougies fonctionnaient bien après son travail ?

Oui il a verifié mais le problem montre quand le moteur est froid. Ça montre au premier demarge dans la journee

Hors Ligne

#6 05-02-2016 18:11:23

Rezafr
Visiteur
Inscription : 03-02-2016
Messages : 6

Re : Allumage prechauffage apres changement les bougies

Pas de reponse ?

Hors Ligne

#7 06-02-2016 19:58:17

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 312

Re : Allumage prechauffage apres changement les bougies

Je t'ai déjà donné une réponse - il faut vérifier le fonctionnement des bougies et du relais.  A ta place je retournerais voir celui qui a fait le travail.

Hors Ligne

#8 11-02-2016 11:23:41

Rezafr
Visiteur
Inscription : 03-02-2016
Messages : 6

Re : Allumage prechauffage apres changement les bougies

Labetenoir a écrit :

Je t'ai déjà donné une réponse - il faut vérifier le fonctionnement des bougies et du relais.  A ta place je retournerais voir celui qui a fait le travail.

Je suis deja retourné meme un autre garage apres diag ils ont ça vien de eeme bougie mais on l a encore verifié mais ça change pas. Il a meme nettoyé VAN de voiture . au niveau force ça fonction mieu qu avant mais voyant pre chauffage s allume au premiere demmarge de la journee pandant 1 min
Merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 95 Hier 21:48:15 par Vexter
1 40 Hier 20:26:24 par Lion06
0 28 24-04-2017 23:42:41 par Yoyo12160
25 3135 24-04-2017 14:56:51 par Markus89
0 22 22-04-2017 21:32:33 par oliviertwist

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]