Impossible de démarrer (Page 2) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 03-02-2016 10:47:27

supercorsa72
Stagiaire
Lieu : le mans
Inscription : 14-12-2014
Messages : 70

Re : Impossible de démarrer

ce qui est bizarre c est que tu est réussi a démarrer avec 4 volts ce qui pour moi est impossible.donc un moment donner ta batterie a du être au alentour des 12 volts pour démarrer.tu devrai regarder l état de ta tresse de masse du - de la batterie à la carrosserie.elle peut être desserrer ou pleine de rouille ou verre de grise ou tout simplement prédécoupée.


c230kompressor

Hors Ligne

Annonce

#27 03-02-2016 11:26:42

w202_93
Sans permis
Lieu : 94
Inscription : 22-10-2014
Messages : 22

Re : Impossible de démarrer

supercorsa72 a écrit :

ce qui est bizarre c est que tu est réussi a démarrer avec 4 volts ce qui pour moi est impossible.donc un moment donner ta batterie a du être au alentour des 12 volts pour démarrer.tu devrai regarder l état de ta tresse de masse du - de la batterie à la carrosserie.elle peut être desserrer ou pleine de rouille ou verre de grise ou tout simplement prédécoupée.

+1


Cordialement,
Charles

Hors Ligne

#28 03-02-2016 18:16:54

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 129

Re : Impossible de démarrer

je pense qu'il y a eu une erreur de lecture du multimètre avec 4 v tu n'ouvre meme pas les portes !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#29 03-02-2016 20:59:11

jlf78
Sans permis
Inscription : 02-02-2016
Messages : 14

Re : Impossible de démarrer

quelle journée de m....e , entre la pluie, la voiture et les contraintes familiales ... Enfin bref !

néanmoins ,petit bilan de la journée

1-vers 9 heures, mesures des tensions : +/- idem hier
essaie de démarrage : comme hier, après plusieurs tentatives avec des "bruits venus d'ailleurs", le moteur démarre .
Bon

2-néanmoins, je décide d'installer le chargeur.
c'est parti pour 3 heures en charge normale

3-vers midi, contrôle de la tension de la batterie : pareil que ce matin !!! houla !!

je dois partir donc, je décide de stopper l'opération pour l'instant

4-reprise vers 15h00, mais en mode "rapide "

5-vers 17h00 : contrôle : rien n'a bougé. Aie , aie !!

6- pour le fun , j'essaie de lancer le moteur, il démarre pratiquement au quart de tour !!
allez comprendre quelque chose

7-je mets en cause mon multimètre : je vérifie sur une pile électrique de 4.5volts , résultat 4.2
je vérifie avec la tension alim de la maison, entre 215 et 220 v
donc de ce côté, à priori c'est OK

8-Donc mise en cause du chargeur : je mesure la tension en sortie du chargeur +/-2.5 volts
ah bon !!!

Nota1 :je suis sur de mon coup quand au mode DC et 0/20 volts
Nota2: pas de pb du côté tresse de masse cassée ou rouillée ou autre
Nota3: le témoin de pré-chauffage s'allume bien lors de l'introduction de la clé, et s'éteint bien ( environ 1 minute après le démarrage )
Nota4 : je suis ok avec vous quant au fait qu'avec 4 volts , normalement pratiquement impossible de démarrer
je ne sais pas trop quoi en penser

9-l'idée serait que MB possède une valise de test sur ce modèle ( à priori pas sur, parait-il  ) et me dise ( ou essaie de me dire) pourquoi j'ai eu ce pb !!


voili voilu !!

MERCI de vos remarques éventuelles, même désagréables, pas de soucis! , je suis là pour apprendre

A+
JL

Hors Ligne

#30 03-02-2016 21:39:41

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 187

Re : Impossible de démarrer

Bonjour JL:  ça va (un peu) mieux, alors.  smile

Sur tes résultats:

- 1) 3) 5) 7)  Soit ton multimètre est HS, soit tu ne fait pas le bon réglage.

-  6) 7) 8)     Il n'est pas possible de démarrer un 202 avec 4V - ça, c'est sûr.  Le fait que la voiture démarre bien après 3H de charge indique que:  Tu n'a pas de gros problème avec le moteur.  Et que le chargeur fonctionne.  Et ça re-confirme que le multimètre ne donne pas la bonne lecture.

Nota 3)   Si le témoin de préchauffe reste allumé après le démarrage, il y a un problème - tu asdes bougies défectueuses et/ou le relais est HS.

Je ne pense pas qu'un diagnostic donne grand chose - je pense que la voiture est trop ancienne. Par contre, le garage pourrait contrôler ta batterie et l'alternateur (et ton multimètre, en même temps wink ).

A ta place, je laisserais la batterie en charge (au 1/4) - SURTOUT PAS au max.

Ca va s'arranger, tout ça  smile  -- les 202 sont increvables.  wink

Hors Ligne

#31 04-02-2016 07:35:42

gillesh71
Stagiaire
Inscription : 23-10-2015
Messages : 70

Re : Impossible de démarrer

le plus simple est d'emprunter un autre multimètre (avec d'autres cordons) et de refaire la mesure en sortie de batterie. Le +/- 2.5 volts à la sortie du chargeur est une aberration.

Hors Ligne

#32 06-02-2016 16:43:02

supercorsa72
Stagiaire
Lieu : le mans
Inscription : 14-12-2014
Messages : 70

Re : Impossible de démarrer

donc a ca donne quoi?


c230kompressor

Hors Ligne

#33 06-02-2016 18:53:35

jlf78
Sans permis
Inscription : 02-02-2016
Messages : 14

Re : Impossible de démarrer

j'ai interrogé mes voisins pour savoir si l'un d'entr'eux avaient un multimètre.
a priori, aucun
donc lundi matin je vais aller chez un mécano de ma ville et lui demander s'il peut me mesurer la tension de la batterie

sinon, hier am, pas de souci de démarrage à froid, ni ce matin , même si ça fait un bruit de "casserole"
mais je suis quand même sur mes gardes
je m'attends au pire à tout moment, entre autre, ne pas redémarrer alors que je suis loin de chez moi , mais pas assez pour faire intervenir l'assurance pour me dépanner ( plus de 25kms )

pour Labetenoir : en fait comme je l'ai expliqué lors de mon 1er message, je n'ai que 3 bougies de préchauffage ( d'ou le temps de d'éteinte du voyant un peu long ), car il y a +-2 ans, j'ai dû les faire changer, mais MB m'a expliqué que sur les W202 , c'était pratiquement impossible d'atteindre les 4 et 5 ( défaut de conception  d'après le technicien  !!!!!!) , il y a le risque de les casser et donc un cout de 3 à 4000 € de réparation ! Outchhhhhh ! j'ai donc laissé tomber

Hors Ligne

#34 06-02-2016 20:16:30

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 187

Re : Impossible de démarrer

As-tu bien chargé la batterie ? Si non, il faut le faire.

En ce qui concerne les bougies de préchauffage, j'avais aussi un 250TdD avant ma présente voiture, et j'avais fait changer les cinq bougies chez un diéséliste - il l'a fait sans problèmes et pas trop cher.  Mais, il y a toujours un petit risque de casse - d'où l'intérêt de les faire changer par des gens qui font ça souvent.  Il faut que le moteur soit chaud et pour aider le démontage, tu peux mettre un peu de dégrippant (WD40 ou similaire) autour des bougies de temps en temps pendant la semaine précédente le démontage.

Si tu as trois bougie HS, tu auras toujours des démarrages difficiles en hiver.

Hors Ligne

#35 06-02-2016 20:39:52

supercorsa72
Stagiaire
Lieu : le mans
Inscription : 14-12-2014
Messages : 70

Re : Impossible de démarrer

ton "bruit de casserole " comme tu l apelle ressemble a quoi réellement ?ca serrait pas ton demmarreur?


c230kompressor

Hors Ligne

#36 08-02-2016 11:55:22

jlf78
Sans permis
Inscription : 02-02-2016
Messages : 14

Re : Impossible de démarrer

p'tit bilan du w-e
en fait, un voisin d'un voisin possède un voltmètre
On mesure sur 0/20 , mêmes résultats que moi !!
bigre

puis l'idée lui vient de mettre sur 200
et là, miracle !!!!

on mesure 12.4 à l'arrêt et 13.9 moteur tournant
on reprend mon multimêtre, on met sur 200 et à un poil près, c'est la même chose

ouf
ça corrobore vos commentaires sur le démarrage ( mini 12 volts )

mais cela n'explique pas pourquoi il y a maintenant qqs 10 jours, IMPOSSIBLE de démarrer , rien de chez rien
sauf lorsque j'ai décidé de "tirer" sur le démarreur comme un "malade" , où là, le moteur après multes toussetements à décider de tourner
tant mieux, mais je serais tjs dans l'inquiètude

supercorsa72: " bruit de casserole" : pour moi, ça veut dire un bruit comme si tout allait exploser dans le moteur, difficile à expliquer .désolé

Hors Ligne

#37 08-02-2016 20:50:26

supercorsa72
Stagiaire
Lieu : le mans
Inscription : 14-12-2014
Messages : 70

Re : Impossible de démarrer

tu n a pas d odeur de gasoil quand tu insiste?si tu n a pas d odeur c est que tu a forcément un probleme d arriver de gasoil.meme avec 3 bougies sur 5 ca demarre au bout de 2 coups de préchauffage.peut etre une prise d air ou l electrovanne qui reste bloquer.mon grand pere a une e220 cdi de 99 et il avait un peut le meme probleme mais en moins pire.et son mécano avait trouver que ca venait de la mise a l air du réservoir.quand il enlevait le bouchon la voiture n avait aucune difficulté a démarrer.si


c230kompressor

Hors Ligne

#38 11-02-2016 10:01:23

jlf78
Sans permis
Inscription : 02-02-2016
Messages : 14

Re : Impossible de démarrer

je n'ai pas trop le souvenir d'une odeur de gasoil.
Par contre, j'aime l'idée d'aller voir un diéséliste, par contre le plus près de chez moi est à 31kms !!!
Je fais quoi, s'il garde ma voiture toute la journée !! (( lol )
le prix de la tranquilité ????

Hors Ligne

#39 11-02-2016 12:06:18

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 187

Re : Impossible de démarrer

Maintenant, ill faudrait vérifier si les cosses sont bien serrées sur les bornes de la batterie (tu ne devrais pas pouvoir les tourner à la main) et le câble de masse (négatif) de la batterie est bien serré sur le châssis. 

Si tout est bon bon, tu as probablement un petit problème de carburant - soit une petite prise d'air, soit une petite fuite.  Est-ce le filtre carburant est récent ?

Si tu penses aller chez un diéséliste, le mieux c'est de prendre r/vs et rester avec lui pendant les travaux - c'est comme ça qu'on apprends wink

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 314 30-10-2016 19:36:40 par amse
2 210 19-10-2016 07:13:11 par beloi
Démarrer ou arrêter, il faut choisir par petit_ggardfouilleul@sfr.
17 194 15-10-2016 18:23:29 par petit_ggardfouilleul@sfr.
9 236 30-09-2016 08:23:04 par supercorsa72
8 282 25-09-2016 17:27:58 par Lechristal45

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]