Soucis de démarrage à chaud Vito cdi 2004 (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-02-2016 21:55:17

Regent
Visiteur
Inscription : 01-02-2016
Messages : 8

Soucis de démarrage à chaud Vito cdi 2004

Bonsoir à tous,

Je suis l'heureux propriétaire d'un Vito cdi de 2004 W639 affichant 258.0000 kms acheté d'occasion voici deux semaines.

Malgré la consultation des différentes postes sur ce forum, je n'ai rien trouvé relatant mon problème que je me permets de soumettre ci-dessous :

A deux reprises, après avoir effectué un parcours d'une petite cinquantaine de kilomètres, j'effectue un arrêt pour décharger des effets du Vito (moins de 15 min) et impossible de redémarrer !
Le moteur "toussote" et donne l'impression de vouloir démarrer mais rien à faire ... sad
Impression d'un souci d'alimentation en carburant ...
J'essaie avec les deux clés en ma possession mais rien n'y fait.
Les piles des deux clés sont, au dires de l'ancien propriétaire, neuves.
Batterie pleine charge.

Obligation de faire une pause de 20 à 30 min pour qu'il décide de redémarrer.

J'ai entendu parler de souci avec la liaison entre la clé et le barillet de contact.

Quelqu'un pourrait-il avoir la gentillesse de m'aiguiller dans ce soucis ?

D'avance un tout grand merci

Bernard alias Regent

Dernière modification par Regent (02-02-2016 17:37:05)

Hors Ligne

Annonce

#2 01-02-2016 22:09:20

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Soucis de démarrage à chaud Vito cdi 2004

Hello,

Donc le démarreur tourne mais le moteur ne démarre pas, c'est bien cela?


Forum-mercedes.com

Hors Ligne

#3 01-02-2016 22:34:09

Regent
Visiteur
Inscription : 01-02-2016
Messages : 8

Re : Soucis de démarrage à chaud Vito cdi 2004

Exactement, le moteur a même tendance à montrer des signes de démarrage mais rien à faire !
Vraiment l'impression d'un problème d'alimentation en carburant ...

Dernière modification par Regent (01-02-2016 22:37:46)

Hors Ligne

#4 01-02-2016 22:44:56

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Soucis de démarrage à chaud Vito cdi 2004

Ca peut etre un capteur d'arbre à cames, ou un injecteur qui fuit par le retour. Si ça le fait uniquement à chaud, le capteur d'arbre à cames est plus probable.


Forum-mercedes.com

Hors Ligne

#5 01-02-2016 22:50:15

Regent
Visiteur
Inscription : 01-02-2016
Messages : 8

Re : Soucis de démarrage à chaud Vito cdi 2004

Ok super pour l'info, merci beaucoup.
Je suppose qu'un passage chez MB est obligatoire pour remplacer le capteur ?

Hors Ligne

#6 01-02-2016 22:53:24

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : Soucis de démarrage à chaud Vito cdi 2004

bonsoir ,d'aprés ce que j'ai lu sur le forum ,il suffit de le changer ,pas de passage chez MB ,Daddycool t'en dira plus


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#7 02-02-2016 00:39:58

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Soucis de démarrage à chaud Vito cdi 2004

En effet, il suffit de démonter l'ancien et de le remplacer par un neuf. Mais si tu veux te séparer de quelques billets tu peux toujours passer chez MB, ils seront ravis big_smile


Forum-mercedes.com

Hors Ligne

#8 02-02-2016 04:40:51

Regent
Visiteur
Inscription : 01-02-2016
Messages : 8

Re : Soucis de démarrage à chaud Vito cdi 2004

Ayant la main bricoleuse mais peu de connaissance en mécanique, comment puis je repérer ce fameux capteur ?
Son replacement est il compliqué ?

Dernière modification par Regent (02-02-2016 04:41:21)

Hors Ligne

#9 02-02-2016 21:31:00

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Soucis de démarrage à chaud Vito cdi 2004

Non ça se fait très simplement, il suffit de déposer le boitier de filtre à air et le cache en plastique sur le couvre culasse. Concernant le capteur, je peux t'orienter vers le bon modèle avec le numéro de chassis du véhicule.


Forum-mercedes.com

Hors Ligne

#10 03-02-2016 11:55:23

Regent
Visiteur
Inscription : 01-02-2016
Messages : 8

Re : Soucis de démarrage à chaud Vito cdi 2004

Je pense l'avoir repéré sous le boitier du filtre à air smile

Voici le numéro de châssis du Vito WDF63960313073549

Un tout grand merci pour votre aide plus que précieuse

Hors Ligne

#11 03-02-2016 20:28:01

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Soucis de démarrage à chaud Vito cdi 2004

Voici ton capteur: CAPTEUR, POSITION D'ARBRE À CAMES HELLA : 6PU009121-501 wink

Par contre avant de le remplacer la logique aurait été de controler la valeur réelle de la synchronisation lorsque la panne se produit, mais pour cela il faut un équipement de diagnostic afin de pouvoir interroger les boitiers du véhicule.


Forum-mercedes.com

Hors Ligne

#12 05-02-2016 13:46:28

Regent
Visiteur
Inscription : 01-02-2016
Messages : 8

Re : Soucis de démarrage à chaud Vito cdi 2004

Un tout grand merci pour ton aide précieuse DaddyKool smile
J'ai trouvé un petit garagiste près de chez moi qui possède un ordinateur et qui s'est proposé pour m'aider ...

Depuis ce matin, j'ai le code -719 ou -720 accompagné de deux clés plates et d'une horloge qui apparaissent sur la tableau de bord au moment du démarrage, serait-ce lié à un éventuel code erreur ?

Merci beaucoup, excellente journée et bon week-end

Hors Ligne

#13 05-02-2016 14:56:31

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Soucis de démarrage à chaud Vito cdi 2004

Non pas du tout, ça signifie simplement que tu n'as pas effectué la maintenance à temps, ou que l'Assyst n'a pas été remis à zéro lors du dernier entretien. Deux clés = service B (vidange moteur + tous les filtres).


Forum-mercedes.com

Hors Ligne

#14 29-02-2016 16:38:03

Regent
Visiteur
Inscription : 01-02-2016
Messages : 8

Re : Soucis de démarrage à chaud Vito cdi 2004

Bonjour DaddyKool,

Après vérification avec un équipement diagnostic, il est confirmé un problème avec le capteur en question.
J'ai fait remplacé ce fameux capteur défectueux mais le souci persiste ... hmm mad
Ce fameux capteur se trouve-t-il à l'arrière du monteur (côté paroi habitacle) ? J'ai bien peur que le capteur remplacé ne soit pas le bon ...
Je suis dépité !!!
De plus, malgré la procédure de remise à zéro de l'Assyst (clé contact sur 2ème position, deux pressions sur bouton M, coupure contact et remise contact avec pression simultanée sur bouton R jusqu'au long bip), le message reste actif et impossible de le faire disparaitre du tableau de bord au moment de l'allumage sad

D'avance un tout grand merci.

Hors Ligne

#15 29-02-2016 17:45:02

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Soucis de démarrage à chaud Vito cdi 2004

Hello,

Je te l'avais expliqué ici:

DaddyKool a écrit :

Non ça se fait très simplement, il suffit de déposer le boitier de filtre à air et le cache en plastique sur le couvre culasse. Concernant le capteur, je peux t'orienter vers le bon modèle avec le numéro de chassis du véhicule.

En toute logique, tu pouvais donc en déduire que le capteur d'arbre à cames se trouve sous le cache en plastique du couvre culasse... Et non pas derrière le moteur, tu as probablement confondu avec le capteur de vilebrequin.

Si ton Assyst ne se remet pas à zéro c'est que tu n'as pas effectué la procédure correctement. Tu devrais trouver les indications nécessaires sur le forum avec une petite recherche.


Forum-mercedes.com

Hors Ligne

#16 06-03-2016 17:39:34

manu32
Visiteur
Inscription : 15-04-2015
Messages : 3

Re : Soucis de démarrage à chaud Vito cdi 2004

salut a vous tous
jai exactement le meme probleme sur mon vito de 2006(w639) kan il est chaud il a du mal a repartir.je me demande si cela ne pourrais venir du regulateur de pression en bout de rampe?cela serait il possible?jai vus que sur certain modele de moteur il faut changer la rampe complete?(est ce vrai)je vais tenter de le refroidir la prochaine fois que la panne se reproduit d'y jeter de l'eau pour voir si sa fait quelque chose.
je nai pas fait de diag chez merkos jai peur:o:o:o:o:o:o

auriez vous une idée?merci a tous!!!

Dernière modification par manu32 (06-03-2016 17:40:45)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 11 Aujourd'hui 14:42:06 par Baby Benz
Soucis toit ouvrant par Cl203 51
2 41 Aujourd'hui 09:40:49 par Cl203 51
3 120 Hier 18:59:39 par JFJ86
0 35 02-12-2016 16:35:22 par PSAMAN
15 144 02-12-2016 16:16:23 par antonio85

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]