Questions boite auto (patinage, bruit de "rainures" ) + conso (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-01-2016 14:49:29

crousti
Visiteur
Inscription : 18-01-2016
Messages : 8

Questions boite auto (patinage, bruit de "rainures" ) + conso

Bonjour à tous, j'ai donc acheté il n'y a pas longtemps une CLK 320 W209.

Il y a un bruit que j'ai remarqué pendant l'essai, mais je n'y ai pas fait attention : ca ressemble vraiment au bruit que ferait un pneu qui roule sur une rainure sur la route. Je m'en suis rendu compte plus tard, sur une route absolument sans rainure ...

Je me demandais si quelqu'un avait déja eu affaire à ca.

Ca n'est pas dépendant du rapport engagé, ni de la vitesse de la voiture, ni du régime moteur (encore que ca le fait plutot aux alentours de 1500 et 2500 tours).

Le bruit apparait quand on accélère a charge partielle et qu'on reste accéléré pendant 5 à 10 secondes. Il disparait en relachant l'accélérateur, et si on réaccélère de suite il réapparait de suite.


J'ai aussi eu l'impression que quand il apparait alors que le régime moteur varie peu, le régime moteur baisse (genre 100-200 tours).


Ca c'est pour la premiere question ... qui est peut etre liée  à la seconde.

J'ai aussi remarqué qu'a vitesse constante, si je lache l'accélérateur sans que la voiture ne ralentisse (ex: descente), le moteur perds immédiatement 200 tours. J'en déduis que la boite patine dès qu'on met ne serait ce qu'un filet de gaz ... c'est normal ? C'est ma première boite auto, donc j'en ai aucune idée.

Enfin, derniere question:
Quand je démarre la voiture, sur le premier mouvement (marche arriere ou avant, pour sortir du parking, juste en patinant sans toucher a l'accélérateur), le moteur tire bien, je suis obligé de freiner. Mais des que je roule ne serait ce que 200 ou 300 metres, le moteur tire a peine l'auto et je suis obligé d'accélérer vraiment pour repartir . Ca, je suppose que ce n'est pas normal ...

Je sais que la boite a du retard sur la vidange, donc je vais la (faire) faire. Est ce qu'une huile usée peut provoquer tout ou partie de ces problèmes ?

Pour le "bruit de rainure", un ami m'a parlé d'un problème possible de flector ?


edit: derniere question: j'avais lu que la conso était de l'ordre de 8-9L/100 sur autoroute. Pour la ramener, j'étais a 10L/100, calé a 130 au régulateur. Aujourd'hui, mon trajet travail est de l'ordre de 20km; je sors de chez moi, un poil de ville(aucun bouchon, max 3 arrets/démarrage) et je rentre sur l'autoroute avec l'auto a peine chaude. Dans ces conditions, je suis entre 11 et 12L/100 ... ca ne me surprends pas tant que ca d'un 3.2L, mais j'avais cru comprendre que ca consommerait moins, donc je me demande si la encore il n'y a pas une anomalie à chercher. Je veux bien vos avis .

Voila, merci d'avance smile

Dernière modification par crousti (27-01-2016 15:03:30)

Hors Ligne

Annonce

#2 30-01-2016 23:36:55

biker33600
Visiteur
Inscription : 30-01-2016
Messages : 3

Re : Questions boite auto (patinage, bruit de "rainures" ) + conso

Bonjour Crousti

Je viens d'acheter un 420 CDI 170 000 KMS, et, j'ai exactement les mêmes problèmes que toi.
C'est ma première BVA et moi aussi j'avais pas remarqué cette vibration style "rainure", d'ailleurs sa se produit aussi lors des changements de voies sur autoroute. Idem patinage en première et un peu en seconde sans oublier la surconso.
Par contre pour moi, la BVA a été vidangée juste avant l'achat.
As-tu trouvé la cause à ces problèmes ? De mon côté j'envisage l’amener chez Mercedes pour diagnostic  ... et voir après je me retourne vers le vendeur qui me l'a vendu car j'imagine qu'il était au courant de ces problèmes .... GGRRRRRR

Je posterai sur le forum si j'ai du nouveau, et je suis aussi intéressée si tu trouves une solution smile

A+

Hors Ligne

#3 31-01-2016 00:43:13

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 166

Re : Questions boite auto (patinage, bruit de "rainures" ) + conso

Je ne veux pas t’inquiéter, mais ça ressemble aux symptômes de contamination de l'huile de transmission par du liquide de refroidissement (d'habitude on parle de ronronnement, avec quelques reprises un peu saccadées).  A ta place, je ne toucherais pas la boite, mais tu peux faire faire une analyse de l'huile.

Les voitures touchées par le problème étaient équipées d'un radiateur Valeo (tu peux essayer de trouver l'étiquette fabricant).

Hors Ligne

#4 31-01-2016 01:09:19

passion
Technicien service 24h
Lieu : belgiques
Inscription : 10-07-2012
Messages : 296

Re : Questions boite auto (patinage, bruit de "rainures" ) + conso

ce n'est plus des moteurs de 110 ch  , normale que cela consomme un peut et c'est logique vu la puissance et le poids des voitures.

pour information avec ma 270 je fait pas de gros trajet et je consomme pas loin de 10 litre au 100km
je n'ai que 170cv

juste pour vous donner une idée j’avais un chrysler 300c CRD et pareil la c’était plutôt 12 litre au 100km
meme moteur que sur 320cdi w211 etc etc

après sur de très longue distance a vitesse stabiliser il est sur que sa consomme beaucoup moins.

pour vos soucis de boite une usure prématurée du convertisseur me parait asser plausible vu qu'a froid la voiture avance correctement. ce ne sont que mais idées.


La mécanique est part définition... le bon fonctionnement d'un moteur ou le battement d'un cœur (mais, heureusement, pas les émotions qui vont avec…).

Hors Ligne

#5 31-01-2016 12:04:25

biker33600
Visiteur
Inscription : 30-01-2016
Messages : 3

Re : Questions boite auto (patinage, bruit de "rainures" ) + conso

Labetenoir a écrit :

Je ne veux pas t’inquiéter, mais ça ressemble aux symptômes de contamination de l'huile de transmission par du liquide de refroidissement (d'habitude on parle de ronronnement, avec quelques reprises un peu saccadées).  A ta place, je ne toucherais pas la boite, mais tu peux faire faire une analyse de l'huile.

Les voitures touchées par le problème étaient équipées d'un radiateur Valeo (tu peux essayer de trouver l'étiquette fabricant).

Bonjour Labete smile

Eh ben maintenant je suis vraiment inquiet tongue
Nan sérieusement, un problème de contamination d'huile me parait moins grave que devoir changer la boite sur un voiture que je viens juste d'acheter hmm
J'en toucherai un mot au garagiste lorsque je vais la faire diagnostiquer mais tu penses vraiment que la boite est hors de cause ?
Sinon, pour le radiateur il est d'origine, ce n'est donc pas un Valeo.
J'ai lu ailleurs qu'un nettoyage à l'hydrogène (Carbon clean) corrige temporairement le problème, mais je ne comprends pas pourquoi ......

A+

Hors Ligne

#6 31-01-2016 15:36:40

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 166

Re : Questions boite auto (patinage, bruit de "rainures" ) + conso

Si tu es sûr que le radiateur n'est pas un Valéo, c'est bon  smile  --  en effet le glycol dans l'huile de transmission, ça fusille la boite !

Peut-être essayer une vidange de boite (si ça n'a pas été fait dernièrement (< 60000km)).

Hors Ligne

#7 01-02-2016 18:42:13

crousti
Visiteur
Inscription : 18-01-2016
Messages : 8

Re : Questions boite auto (patinage, bruit de "rainures" ) + conso

biker33600 a écrit :
Labetenoir a écrit :

Je ne veux pas t’inquiéter, mais ça ressemble aux symptômes de contamination de l'huile de transmission par du liquide de refroidissement (d'habitude on parle de ronronnement, avec quelques reprises un peu saccadées).  A ta place, je ne toucherais pas la boite, mais tu peux faire faire une analyse de l'huile.

Les voitures touchées par le problème étaient équipées d'un radiateur Valeo (tu peux essayer de trouver l'étiquette fabricant).

Bonjour Labete smile

Eh ben maintenant je suis vraiment inquiet tongue
Nan sérieusement, un problème de contamination d'huile me parait moins grave que devoir changer la boite sur un voiture que je viens juste d'acheter hmm
J'en toucherai un mot au garagiste lorsque je vais la faire diagnostiquer mais tu penses vraiment que la boite est hors de cause ?
Sinon, pour le radiateur il est d'origine, ce n'est donc pas un Valeo.
J'ai lu ailleurs qu'un nettoyage à l'hydrogène (Carbon clean) corrige temporairement le problème, mais je ne comprends pas pourquoi ......

A+


Je suis passé chez un spécialiste qu'on m'a recommandé (merci d'ailleurs big_smile ), il m'a dit que le bruit de rainure était parfois en rapport avec le probleme de glycol.

De ce que j'ai compris le glycol abime tous les disques garnis, il faut refaire boite + convertisseur de couple quand ca arrive. Il y a des entreprises spécialisées la dedans, allemagne pour le convertisseur (dans les 300€ + fdp , apparamment, faut que je creuse encore), pour la boite c'est un peu plus cher, faut que je cherche.

Le "bruit de rainure" sur la mienne n'apparait que tres rarement, je me dis que j'aurai peut etre un peu de chance ...

Le nettoyage a l'hydrogène ne sert à rien, le principe est de faire une combustion plus propre et plus chaude pour dégager les impuretés; s'il y en a beaucoup, elles vont aller boucher le FAP et le catalyseur, s'il y en a.
Perso je conseille (edit : uniquement pour les moteurs essence !!) d'y coller 10L d'e85 par plein pendant 2-3 pleins, ca nettoiera tout le circuit de carburant et les chambres de combustion (ne pas en mettre trop sinon ca va tout décoller d'un coup et boucher la chaussette de la pompe + le filtre a essence ). Dans tous les cas, ca ne change rien au probleme de boite.

passion a écrit :

ce n'est plus des moteurs de 110 ch  , normale que cela consomme un peut et c'est logique vu la puissance et le poids des voitures.

pour information avec ma 270 je fait pas de gros trajet et je consomme pas loin de 10 litre au 100km
je n'ai que 170cv

juste pour vous donner une idée j’avais un chrysler 300c CRD et pareil la c’était plutôt 12 litre au 100km
meme moteur que sur 320cdi w211 etc etc

après sur de très longue distance a vitesse stabiliser il est sur que sa consomme beaucoup moins.

pour vos soucis de boite une usure prématurée du convertisseur me parait asser plausible vu qu'a froid la voiture avance correctement. ce ne sont que mais idées.

Je sais que c'est un gros moteur, sur un gros véhicule, et je sais adopter une conduite économe. A coté j'ai une voiture de piste, qui tete allègrement ses 15L/100 à 130km/h et 20L/100 sur circuit (a l'e85, j'ai fait la conversion moi meme: injecteurs, pompe, reprogrammation au poil), donc je savais a quoi m'attendre. La 320 subira la même chose dès que j'aurai trouvé un moyen d'éditer et de signer les cartographies.

Sauf que la 320 est un véhicule annoncé  par le constructeur et les utilisateurs à une conso inférieure à ce que je fais. 10L/100 à 130km/h au régulateur, sur les 700km de mon retour, ca m'étonne; je pensais tomber aux alentours de 8-9L. Sur mon trajet quotidien, 20km avec quasi rien de ville, je suis a 12L/100, en me mettant a 110km/h sur l'autoroute.
Les bougies, bobines et pompe a essence sont neufs, capteur pmh aussi. Si c'est normal, pourquoi pas; mais je n'en suis pas persuadé. Et si ce n'est pas normal, j'aimerai trouver pourquoi.

J'espère que la boite n'est pas a refaire, sinon je vais avoir une discussion animée avec le vendeur, qui m'a juré ses grands dieux que y'avait aucun problème avec la voiture. Je vais regarder pour le radiateur déja ...

En tout cas merci pour vos commentaires smile

Dernière modification par crousti (01-02-2016 18:49:16)

Hors Ligne

#8 01-02-2016 19:47:41

Gramoune
Réceptionnaire
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 460

Re : Questions boite auto (patinage, bruit de "rainures" ) + conso

Bonjour,
J'ai un peu de mal à savoir de quelle W209 vous parlez, Phase 1 ou Phase 2 soit depuis 2004.
Mais pour moi, les problèmes de radiateur Valeo sont pour les années jusqu'à 2003.
Je me trompe ?
Cdlt


W203 & W204 break, OM646 (150 et 170ch), 220 CDI BVA 722.6 les deux.

Hors Ligne

#9 02-02-2016 11:02:28

crousti
Visiteur
Inscription : 18-01-2016
Messages : 8

Re : Questions boite auto (patinage, bruit de "rainures" ) + conso

La mienne date de 2002. Je n'ai pas encore regardé le radiateur d'ailleurs...

Hors Ligne

#10 02-02-2016 11:38:50

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 166

Re : Questions boite auto (patinage, bruit de "rainures" ) + conso

Le radiateur devrait être du Valéo ou du Behr . . .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
55 35379 Hier 21:16:49 par Yannovich22
0 29 Hier 15:07:13 par S320CDI
4 145 Hier 10:42:20 par merco33
6 1084 02-12-2016 23:57:08 par Krisk
E430 V8 et conso par Stones
1 39 02-12-2016 09:56:34 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]