Problème de démarrage W204, boitier de préchauffage ??? (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-01-2016 22:09:36

PapaNinou
Visiteur
Inscription : 18-08-2013
Messages : 7

Problème de démarrage W204, boitier de préchauffage ???

Bonjour,

J'ai une C220 Break de 2009 W204.
Depuis quelques jours je remarque qu'elle a du mal à démarrer.
Elle démarre avec un seul tour de clé mais on sent une vrai faiblesse aux premiers tours du moteur.
C'est plus difficile le matin à froid.
J'ai changé la batterie mais ça n'a rien amélioré.

J'ai testé mes bougies de préchauffage, elles ont toutes une résistance de 1 ohm donc je pense qu'elles sont bonnes.
J'ai donc eu l'idée de testé la tension au moment du contact, et là rien, pas de tension.
Je ne pensais pas réussir à démarrer sans préchauffage, mais apparemment si.

Donc je pense que ça vient du boitier de préchauffage, d'un relais ou d'un fusible.
Problème je ne trouve aucun fusible.
Et même en suivant les fils des bougies qui passent sous un capot, je n'arrive pas localiser le boitier de préchauffage.

Est-ce que quelqu'un saurait me dire où il se trouve ?

Merci par avance.


PapaNinou C220 AMG

Hors Ligne

Annonce

#2 25-01-2016 22:15:35

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 242

Re : Problème de démarrage W204, boitier de préchauffage ???

Bonsoir,

Y a ce tuto qui en parle si sa peut aider boitier de préchauffage


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#3 25-01-2016 22:21:04

PapaNinou
Visiteur
Inscription : 18-08-2013
Messages : 7

Re : Problème de démarrage W204, boitier de préchauffage ???

Oui merci.
Je l'avais vu mais ce moteur ne ressemble pas du tout au mien.


PapaNinou C220 AMG

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
55 35372 Aujourd'hui 21:16:49 par Yannovich22
35 43765 Aujourd'hui 16:53:36 par Franck33
0 25 Aujourd'hui 15:07:13 par S320CDI
33 861 Aujourd'hui 11:15:10 par Kello
2 50 Aujourd'hui 10:39:37 par Serkan3869

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]