Problème clé? (Page 1) / Classe R / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-01-2016 14:27:36

MCR35
Jeune permis
Inscription : 22-01-2016
Messages : 32

Problème clé?

Décidemment.... mauvaise série, je n'aurais pas dû m'inscrire, ça me porte la poisse!

Depuis ce matin, à 2 reprises (ce matin et ce midi), je mets la clé dans le contact, tout s'allume, je passe les 2 crans pour démarrer, et.... pof, le tableau de bord s'éteint, le volant remonte. Je sors la clé, la remet, et ça démarre normalement.
J'ai vérifié, la pile est bonne (IR avec l'appareil photo du téléphone).
Vous avez une idée?
J'ai remarqué depuis 2-3 mois, que lorsque je mets la clé dans le contact sans la tourner, ou quand j'éteins le moteur mais que je laisse la clé dans le contact, l'alimentation se coupe au bout d'une minute. J'ai remarqué ça puisque la radio se coupe, le volant remonte, et il me semble qu'avant, l'alimentation ne se coupait pas. Je me fais peut-être des idées, mais ça fait 3 ans que j'ai le classe R, et je ne pense pas avoir rêvé (la radio ne se coupait pas)

Merci pour vos remarques, je pars bientôt en vacances, je ne voudrais pas me retrouver en rade sur une aire d'autoroute....

Hors Ligne

Annonce

#2 25-01-2016 16:18:26

MCR35
Jeune permis
Inscription : 22-01-2016
Messages : 32

Re : Problème clé?

Pensant à la batterie, j'ai essayé de regarder la tension sur l'ordinateur de bord: je mets la clé en 1, je fais défiler pour retomber sur le kilométrage, j'appuye 3 fois brièvement sur le "R" (entre augmenter et baisser la luminosité du tableau de bord), mais il ne se passe rien: pas d'affichage de tension.
De plus, c'est pas facile étant donné qu'une fois sur 2, le courant se coupe quand je fais la manip....
Il y a un détail que j'aurais zappé?
Merci

Dernière modification par MCR35 (25-01-2016 16:19:02)

Hors Ligne

#3 25-01-2016 21:33:01

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Problème clé?

C'est mieux de contrôler la tension de la batterie à ses bornes . . .

Hors Ligne

#4 26-01-2016 09:24:04

MCR35
Jeune permis
Inscription : 22-01-2016
Messages : 32

Re : Problème clé?

Pas de problème de ce matin au démarrage.
Tension après la nuit avant de démarrer: 11.9V
Tension au démarrage: ça plonge à 8V et ensuite immédiatement 13.8 avec le chauffage, 14.1 sans chauffage.

Par contre, si je reste trop longtemps (1 minute) en position 1, l'alimentation se coupe toujours.

Merci pour vos avis!
Bonne journée

Hors Ligne

#5 26-01-2016 09:27:48

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Problème clé?

Au démarrage tu devrais avoir dans les 10V.

As-tu vérifié le serrage des cosses sur la batterie et le serrage/propreté de la masse ?

Hors Ligne

#6 26-01-2016 16:16:11

MCR35
Jeune permis
Inscription : 22-01-2016
Messages : 32

Re : Problème clé?

Merci, je vais vérifier ça.
Question probablement un peu bête, mais je ne suis pas un grand bricoleur: est-ce qu'il pourrait-y avoir un lien entre ce qui se passe et le changement des bougies de préchauffage que le garage MB a fait au mois de novembre? Le "problème" de coupure en position 1 de la clé est apparu peu de temps après, mais c'est peut-être le hasard

Hors Ligne

#7 26-01-2016 18:56:39

mickmimi
Hotesse d'accueil
Inscription : 13-11-2015
Messages : 124

Re : Problème clé?

salut MCR contrôle bien ta batterie car 8v me parait faible essaye une autre batterie si tu a sa sous la main et vérifie t cosse

Hors Ligne

#8 27-01-2016 01:10:42

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Problème clé?

MCR35 a écrit :

Merci, je vais vérifier ça.
Question probablement un peu bête, mais je ne suis pas un grand bricoleur: est-ce qu'il pourrait-y avoir un lien entre ce qui se passe et le changement des bougies de préchauffage que le garage MB a fait au mois de novembre? Le "problème" de coupure en position 1 de la clé est apparu peu de temps après, mais c'est peut-être le hasard

Il n'y a pas de lien direct, sauf si ils ont mal resserré les cosses ou fait une fausse manip. quelque part.

Hors Ligne

#9 27-01-2016 09:20:53

MCR35
Jeune permis
Inscription : 22-01-2016
Messages : 32

Re : Problème clé?

Merci à tous pour vos conseils.
Je regarderai les cosses samedi.
J'hésite à la ramener chez MB dans le cadre du suivi post changement des bougies. Qaund j'ai appelé ils m'ont dit qu'ils garderaient la voiture 2 jours, alors j'ai pas spécialement envie de laisser un gros chèque si ce n'est pas indispensable!
Ce matin, j'ai regardé les valeurs sur l'ordinnateur de bord: 11.8V après la nuit, par la descente s'est stoppée à 9.37V au démarrage .... ce n'est peut-être pas suffisant non plus.

Hors Ligne

#10 27-02-2016 19:00:11

MCR35
Jeune permis
Inscription : 22-01-2016
Messages : 32

Re : Problème clé?

Je relance... Aurais-je me même pb que JCR 320?
LA batterie est OK
Ce soir, je reprends la voiture après avoir roulé 20 minutes (pause de 5 minutes)
JE mets, la clé, je démarre, je veux passer la marche arrière, mais elle reste en parking puis le moteur s'éteint..... Je veux redémarrer, rien..... les voyants s'allument mais rien ne se passe. (batterie à 11,9 au volant). Après 10 essais, je sors, je ferme la voiture, déverouille, rcommence et elle démarre impec
Quand je lis le post de JCR je m'interroge. Mon premier message faisait état du même pb aléatoire: quand je mets la clé dans le neyman, soit tout se passe bien, soit la clé n'est pas détectée, soit tout s'éteint si j'attends 10 secondes en position 1.
Pb de clé??? Le problème, c'est que la détection aléatoire se fait avec les 2 clés...
MErci d'avance

Dernière modification par MCR35 (27-02-2016 19:01:16)

Hors Ligne

#11 27-02-2016 19:13:21

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 509

Re : Problème clé?

Bonsoir

la tension est trop basse   , je pense que ta batterie est faible a froid et c'est peut être ton problème .

JFJ86


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#12 27-02-2016 19:49:11

passion
Technicien service 24h
Lieu : belgiques
Inscription : 10-07-2012
Messages : 296

Re : Problème clé?

MCR35 a écrit :

Je relance... Aurais-je me même pb que JCR 320?
LA batterie est OK
Ce soir, je reprends la voiture après avoir roulé 20 minutes (pause de 5 minutes)
JE mets, la clé, je démarre, je veux passer la marche arrière, mais elle reste en parking puis le moteur s'éteint..... Je veux redémarrer, rien..... les voyants s'allument mais rien ne se passe. (batterie à 11,9 au volant). Après 10 essais, je sors, je ferme la voiture, déverouille, rcommence et elle démarre impec
Quand je lis le post de JCR je m'interroge. Mon premier message faisait état du même pb aléatoire: quand je mets la clé dans le neyman, soit tout se passe bien, soit la clé n'est pas détectée, soit tout s'éteint si j'attends 10 secondes en position 1.
Pb de clé??? Le problème, c'est que la détection aléatoire se fait avec les 2 clés...
MErci d'avance

bonjour

je rejoint un peut tout les avis que l'on vous a donner ici , par-conte je rajouterais certainement un petit problème de clé qui commence a ce faire sentir vue vos explications , si c'est le qu'a , peut etre qu'une simple reprogrammation de la clé suffira. attention ce n'est que mon idée .


La mécanique est part définition... le bon fonctionnement d'un moteur ou le battement d'un cœur (mais, heureusement, pas les émotions qui vont avec…).

Hors Ligne

#13 27-02-2016 21:51:42

MCR35
Jeune permis
Inscription : 22-01-2016
Messages : 32

Re : Problème clé?

Merci pour vos réponses, je vais l'ammener à la concession lundi et on verra alors. Je vais croiser les doigts pour que ce soit la batterie alors!
Bon week-end

Hors Ligne

#14 28-02-2016 15:20:34

Lothar57
Sans permis
Inscription : 25-02-2016
Messages : 17

Re : Problème clé?

tu peut toujours essayer de brancher un appareil de maintien charge batterie et demarrer avec.
chargeur batterie

Hors Ligne

#15 28-02-2016 19:56:47

Supertime
Jeune permis
Inscription : 15-12-2015
Messages : 32

Re : Problème clé?

Bonsoir les classe R on eux pas mal de problemes EZS a voir !!!

Hors Ligne

#16 29-02-2016 15:47:36

MCR35
Jeune permis
Inscription : 22-01-2016
Messages : 32

Re : Problème clé?

Bon, RDV dans une semaine.
Ce matin, après une nuit passée dehors dans le froid, démarrage au poil.
Ce midi, latence de quelques secondes entre le moment où la clé était tournée au max et le début du démarrage.
Je vous tiendrai au courant

Hors Ligne

#17 04-03-2016 22:27:46

JCR320
Visiteur
Inscription : 14-02-2016
Messages : 7

Re : Problème clé?

Bonsoir MCR35
C'est bien le même soucis que moi, as tu changé ta clé comme me l'a préconisé DaddyCool?.
En premier lieu j'ai changé de clé -> nickel, pas de soucis pendant 3 jours, et rebelote; là ! me suis dit c mort, c'est mon EZS!!!!
j'ai mis un coup de soufflette dans l'EZS.
Pouah, j'ai vu sortir un mont de poussière de la dedans !!!!!
Depuis le 20 févier 2016, je passe les 2 crans sans pb (plus de coupure de jus!!) et la voiture démarre à chaque fois.
j'ai essayer avec mes 2 autres clé; et là miracle je passe les 2 crans et vroumm!!
Mais je ne comprend toujours pas !! L'Infra Rouge passe au travers des poussières non?
En espérant que ce soit la même chose pour toi.

Hors Ligne

#18 05-03-2016 10:39:48

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Problème clé?

L'infra-rouge est utilisé pour l'ouverture/fermeture centralisée et n'a rien à voir avec le circuit démarrage.  La poussière devait empêcher la clef de tourner correctement.

Hors Ligne

#19 08-03-2016 15:16:24

MCR35
Jeune permis
Inscription : 22-01-2016
Messages : 32

Re : Problème clé?

Bilan: EZS.... sad
Les traces d'erreurs semblent mettre un défaut du système qui, ne pouvant intégrer toutes les données, coupe le véhicule.
J'aurais préféré la batterie
5 ans, moins de 100000Km...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
89 7515 Aujourd'hui 00:33:23 par tulipemerco
Problème réception gps par jim85260
22 383 Hier 21:25:29 par ton
problème batterie par ptitcouik
2 100 Hier 18:50:31 par ptitcouik
11 158 09-12-2016 19:15:34 par PSAMAN
0 41 09-12-2016 17:36:23 par vito7777

Pied de page des forums




Server Stats - [ Generated in 0.063 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]