Vibration sur défault alignement arbre / pont ???? (Page 3) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#51 18-03-2016 22:27:15

trizay59
Carrossier
Lieu : Sud charente maritime
Inscription : 15-09-2013
Messages : 183
Site Web

Re : Vibration sur défault alignement arbre / pont ????

non, non,

moi j'en suis resté à mon palier,

j'ai rien fait de plus que l'abaissement de mon palier de 6mm, il y a quelques jours

mais je fais plusieurs essai sur plusieurs jour pour VALIDER....

pour l'instant 2/2 OK,

c'est d'ailleurs génial une e55 qui ne vibre pas, j'avais jamais essayé tongue


Actuellement : Citroën C8 exclusive V6 BVA, E55 AMG W210 break et Vito V6 120CDI W639 fourgon, BMW 328iA e36, combi T2A² Tôlé
Avant: E300TD Elégance W210 BVA, Vanéo Ambiante CDI BVA, Mercedes Classe V220 CDI Ambiante BVA
mais aussi, Volkswagen 181, popo, BMW E30, BMW K100, 2cv, R5, ......

Hors Ligne

Annonce

#52 19-03-2016 19:02:02

trizay59
Carrossier
Lieu : Sud charente maritime
Inscription : 15-09-2013
Messages : 183
Site Web

Re : Vibration sur défault alignement arbre / pont ????

j'ai refait plusieurs essai aujourd'hui:

en fait il reste une petit vibration entre 70 et 80kmh,

vibration caisse et volant,
vibration à froid et à chaud,
pas à l'accélération, mais au passage de 100kmh à 60kms en lâchant l'accélérateur, et en roulant en palier au régulateur à 75kmh.

je fais essayé de trouver un garage qui peut me régler l'alignement moteur/arbre/pont avec de vrai outil

cool


Actuellement : Citroën C8 exclusive V6 BVA, E55 AMG W210 break et Vito V6 120CDI W639 fourgon, BMW 328iA e36, combi T2A² Tôlé
Avant: E300TD Elégance W210 BVA, Vanéo Ambiante CDI BVA, Mercedes Classe V220 CDI Ambiante BVA
mais aussi, Volkswagen 181, popo, BMW E30, BMW K100, 2cv, R5, ......

Hors Ligne

#53 18-06-2016 07:48:59

trizay59
Carrossier
Lieu : Sud charente maritime
Inscription : 15-09-2013
Messages : 183
Site Web

Re : Vibration sur défault alignement arbre / pont ????

bonjour,
je viens vous informer de l'évolution de mon dépannage:

j'ai cherché l'origine de mes 6mm et je me suis rendu compte que je n'avais pas les bons supports moteur, à priori sur la voiture il y avait des support moteur de 430 et non de e55.
j'ai repris des supports moteurs chez Mercedes et installé mes nouveaux supports moteur.
L'arbre est remonté de 6mm et j'ai donc pu remettre le palier sans les rondelles.

J'ai essayé la voiture: grosse vibration dans le volant qui en fils des km passe à l'arrière et fini par disparaître au bout de quelques kilomètres.   

j'ai donc continué mes recherches et sur le net en anglais, j'ai trouve sur le site MB que des utilisateurs de e55 AMG avaient eu le même problème qu'ils ont solutionné en enlevant une rondelle au niveau du support de nez de pont, une rondelle de 3mm.

j'ai enlevé cette rondelle, et j'ai fais 2 essaie nickel depuis.

je vous tiens au courant si le vibration revient

big_smile


Actuellement : Citroën C8 exclusive V6 BVA, E55 AMG W210 break et Vito V6 120CDI W639 fourgon, BMW 328iA e36, combi T2A² Tôlé
Avant: E300TD Elégance W210 BVA, Vanéo Ambiante CDI BVA, Mercedes Classe V220 CDI Ambiante BVA
mais aussi, Volkswagen 181, popo, BMW E30, BMW K100, 2cv, R5, ......

Hors Ligne

#54 18-06-2016 07:50:54

trizay59
Carrossier
Lieu : Sud charente maritime
Inscription : 15-09-2013
Messages : 183
Site Web

Re : Vibration sur défault alignement arbre / pont ????


Actuellement : Citroën C8 exclusive V6 BVA, E55 AMG W210 break et Vito V6 120CDI W639 fourgon, BMW 328iA e36, combi T2A² Tôlé
Avant: E300TD Elégance W210 BVA, Vanéo Ambiante CDI BVA, Mercedes Classe V220 CDI Ambiante BVA
mais aussi, Volkswagen 181, popo, BMW E30, BMW K100, 2cv, R5, ......

Hors Ligne

#55 03-07-2016 23:41:25

cocomerco27
Sans permis
Inscription : 05-03-2016
Messages : 16

Re : Vibration sur défault alignement arbre / pont ????

Bonjour, nous en sommes au même point, après avoir attendu une réponse de mon ami pour mercedes allemand. ..pour rien car auncune nouvelles , j ai changé les silents bloc berceau...
Deux de déchiré .
A l essai,  vibrations divisées par deux.
J avais également commandé le kit pont.et la, rondelles de reglage a la demande.
Sûrement un alignement a l usine.
Pour ma par, j avais une de 4 plus 1, donc 5 mm.les rondelles ont un cran par mm.j ai fait un test a 2mm en changeant le cahoutchou. D ailleurs il y en a un dans le berceau et un sous et dans le kit il y en avais qu un et deux vis trop grande. . Du moins plus long que la mienne..bref..pratiquement plys rien..mais je viens de mettre qu une d un mm pour voir...je n ai pas encore essayé.
J ai l impression d etre toujours embêté a partir de 120 kmh  quand même. .. plus fort quand je suis chargé. ... a voir.
Je tiendrais également de mes avancées....a bientôt
On va peut être y arriver. ..

Hors Ligne

#56 04-07-2016 09:22:18

trizay59
Carrossier
Lieu : Sud charente maritime
Inscription : 15-09-2013
Messages : 183
Site Web

Re : Vibration sur défault alignement arbre / pont ????

Ce qui me tue c'est qu on soit obligé d y aller a taton, car mercedes est infoutu de regler un alignement d arbre.
J ai aussi l impression que chargé le probléme persiste même si technique cela parrait impossible. A suivre.
Je vais aller chercher 10 sacs de ciment de 35kg que je mettre dans le coffre on va vite être fixé ?


Actuellement : Citroën C8 exclusive V6 BVA, E55 AMG W210 break et Vito V6 120CDI W639 fourgon, BMW 328iA e36, combi T2A² Tôlé
Avant: E300TD Elégance W210 BVA, Vanéo Ambiante CDI BVA, Mercedes Classe V220 CDI Ambiante BVA
mais aussi, Volkswagen 181, popo, BMW E30, BMW K100, 2cv, R5, ......

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 31 Hier 17:11:33 par Greg200
Capteur arbre à came par Patrice01
10 99 02-12-2016 21:51:54 par Patrice01
Défault code 2270 par diego03
8 92 02-12-2016 03:59:35 par diego03
Vibration toit ouvrant par Alexoon
11 244 01-12-2016 20:54:29 par tulipemerco
11 1633 26-11-2016 18:44:48 par ADE

Pied de page des forums




Server Stats - [ Generated in 0.051 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]