Problème de commande sur command APS de Classe B 200 CDI (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-01-2016 21:05:30

classeBdu33
Visiteur
Inscription : 28-01-2015
Messages : 3

Problème de commande sur command APS de Classe B 200 CDI

Bonjour j'ai cherchais un peu sur le forum mais pas de problème similaire.
ça a commencé par le changement aléatoire de station radio puis hier la radio s'est bloqué sur la station préprogrammée en 1 et je ne peux plus changer de station.
Aucun bouton de commande ou du clavier ne fonctionne. Quelqu'un peux t' il m'aider.Merci

Hors Ligne

Annonce

#2 23-01-2016 15:24:33

classeBdu33
Visiteur
Inscription : 28-01-2015
Messages : 3

Re : Problème de commande sur command APS de Classe B 200 CDI

Ok c'est bon j'ai tripoté un peu dans les fusibles et c'est reparti.
Merci de votre attention.
A bientôt

Hors Ligne

#3 23-01-2016 15:39:48

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 527

Re : Problème de commande sur command APS de Classe B 200 CDI

Salut ClasseBdu33,

Heureux que tu ai solutionné ton problème smile

Il est par contre de coutume de passer par notre section de présentation des nouveaux membres avant tout post.
C'est ici : Présentation des Membres
En outre il est utile de consulter les règles de ce forum : Règlement du Forum

Merci   wink


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
20 511 Hier 22:55:40 par loVBOMB
11 208 Hier 22:10:17 par oliver38
2 71 Hier 22:09:08 par Fabien51
141 6044 Hier 18:15:03 par merco33
5 174 Hier 18:04:34 par Marvind94

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]