PROBLÈME SRS VITO 115 connectiques démultiplexeur (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-01-2016 14:19:59

Patrick68
Visiteur
Inscription : 21-01-2016
Messages : 9

PROBLÈME SRS VITO 115 connectiques démultiplexeur

Bonjour
Je possedé un Vito 115 CDI 639 de 2004, il y a quelque moi j'avais ma batterie qui ce vider après recherche de courant de fuite a l'arrêt rien de concluant test tous les fusibles rien. Je demande donc a Mercedes un recherche de panne après les tests et 200€ de facturation , la concession m'indique que e défaut vient du calculateur Srs et que pour le changer 1200€.(Je précise qu'aucun voyant SRS ne s’était allumé)
Ne voulant pas faire réparer de suite il me déconnecte le calculateur, le problème n'apparait plus seul le voyant Srs reste allume ce qui et normal. Après quelque recherche sur les différents forums ou l'on parle de capteur sous le siège passager je jette un oeil et m’aperçois qu'il est détaché de son logement bref.
Je voudrais savoir a quel niveau il on pue débrancher le Srs pour le rebrancher et faire d'autre essai il m'ont parler du boitier démultiplexeur pouvez vous m'indiquer ou il ce trouve je précise que le calculateur lui-même qui ce trouve sous la console centrale n'est pas déconnectée
J'espère avoir été assez clair et merci pour votre aide

Hors Ligne

Annonce

#2 21-01-2016 18:07:11

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 161

Re : PROBLÈME SRS VITO 115 connectiques démultiplexeur

bonjour Patrick68 ,une présentation est apprécier avant une demande d'aide ,de plus la lecture du règlement est utile aussi .merci
tu peux essayer de rebrancher le capteur de présence et voir si ça marche .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#3 21-01-2016 18:36:06

Patrick68
Visiteur
Inscription : 21-01-2016
Messages : 9

Re : PROBLÈME SRS VITO 115 connectiques démultiplexeur

Désolé pour l'impasse sur la présentation et merci pour ta réponse merco33
En faite mon problème n'est pas le capteur de présence qui est brancher, je cherche en fait a quel endroit l'atelier Mercedes a déconnecté le SRS afin que ma batterie ne ce décharge plus.
Je voudrais juste reconnecter le srs comme il été avant en fonctionnement normal cela me permettra de contrôler si le capteur de présence et en cause et non le calculateur

Hors Ligne

#4 21-01-2016 22:10:42

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 161

Re : PROBLÈME SRS VITO 115 connectiques démultiplexeur

si ils l'ont déconnecter électriquement, ils ont ou débrancher un connecteur ,ou enlever un fusible ,sinon ils ont déconnecter  électroniquement avec la valise ,il faudrait que tu leur pose la question:)

Dernière modification par merco33 (21-01-2016 22:11:25)


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#5 22-01-2016 07:36:11

Patrick68
Visiteur
Inscription : 21-01-2016
Messages : 9

Re : PROBLÈME SRS VITO 115 connectiques démultiplexeur

Ok je voix avec eu pour remettre tel que précédemment en espèrent qu'il ne me facture pas 200€
merci pour ton aide et te tiens au courant de la suite des événements

Hors Ligne

#6 22-01-2016 21:55:04

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 817
Site Web

Re : PROBLÈME SRS VITO 115 connectiques démultiplexeur

Hello,

Patrick68 a écrit :

il m'ont parler du boitier démultiplexeur

Cela n'existe pas en automobile. Qui t'a raconté ces salades? Ca ne veut rien dire... C'est un réceptionnaire qui t'a renseigné, non? Soit il a inventé un terme pour t'embrouiller, soit il a mal compris ce qui lui a été expliqué. En tout cas ne t'adresse plus à cette personne pour des questions techniques car il n'y connait visiblement rien.


Forum-mercedes.com

Hors Ligne

#7 25-01-2016 16:50:32

Patrick68
Visiteur
Inscription : 21-01-2016
Messages : 9

Re : PROBLÈME SRS VITO 115 connectiques démultiplexeur

Merci pour l'info DaddyKool, j'ai RDV ce jeudi pour qu'il me reconnecte le calculateur SRS et voir le technicien qui a travaillé déçu afin d'en avoir le coeur net je pense qu'ils déconnectent les calculateurs via la valise de diag.
Quoi qu'il en soit, je vous tiens au courant.

Hors Ligne

#8 05-02-2016 15:16:49

Patrick68
Visiteur
Inscription : 21-01-2016
Messages : 9

Re : PROBLÈME SRS VITO 115 connectiques démultiplexeur

Bonjour
Je reviens avec un peu de retard pour donner suite à mon problème
Suis donc passé a la concession Mercedes il mon reconnecter le calculateur SRS au dire du technicien c'est une broche qu'il m'avez déconnecter et non par la valise bref, je paie encore 70€ pour le travail.
Je laisse 2 jours complets sans rien faire sur le calculateur et bizarrement ma batterie ne se décharge plus...........
Par contre je n'ai plus de voyant de ceinture de sécurité qui m’indique quelle n'est pas mise aussi bien le conducteur que le passager le voyant s'allume au démarrage et s'éteint aussitôt
C'est a ne plus rien comprendre diag de panne a 200€ si je fais faire la réparation 1200€
Je rappelle donc la concession pour leur dire gentiment bien sûr si le technicien et vraiment technicien bref il me demande de repasser lundi pour faire le point
Je vous tiens au courant
Par contre si quelqu'un peut me dire si le détecteur de ceinture de sécurité et en lien direct avec le calculateur SRS ça m'aiderait dans ma discussion avec la concession lundi
D'avance merci

Hors Ligne

#9 05-02-2016 15:20:01

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 817
Site Web

Re : PROBLÈME SRS VITO 115 connectiques démultiplexeur

Tout ce qui concerne les ceintures et en liaison avec le SRS, SRS = Systèmes de retenue et de Sécurité (en version française).


Forum-mercedes.com

Hors Ligne

#10 05-02-2016 15:24:52

Patrick68
Visiteur
Inscription : 21-01-2016
Messages : 9

Re : PROBLÈME SRS VITO 115 connectiques démultiplexeur

On peut donc supposer que le problème vient de ces détecteurs ...

Hors Ligne

#11 09-02-2016 10:55:30

Patrick68
Visiteur
Inscription : 21-01-2016
Messages : 9

Re : PROBLÈME SRS VITO 115 connectiques démultiplexeur

Bonjour
Suite au rdv mercedes me dit d'attendre 15 jour avec le srs brancher pour que la panne revienne il me parle de condensateur???
Pas tous compris on va attendre

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
88 7480 Hier 21:19:41 par SauroneMX338
11 144 Hier 19:15:34 par PSAMAN
problème batterie par ptitcouik
1 80 Hier 18:47:52 par JO 57
0 34 Hier 17:36:23 par vito7777
7 54 Hier 15:45:43 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]