Message d'erreur tableau de bord - ABS, EVB, ASP Ne fonctionne pas (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-01-2016 10:32:55

Pandiane
Visiteur
Inscription : 15-01-2016
Messages : 4

Message d'erreur tableau de bord - ABS, EVB, ASP Ne fonctionne pas

Bonjour à tous,

Etant donné que je suis nouveau dans le forum, je vais dans un premier temps présenter mon véhicule.

Mercedes C220 cdi

W204 année 2008

Diesel Boîte auto

J’espère que ces infos suffise pour la présentation, sinon n’hésitez pas.

Voici le problème que je rencontre:

Du jour au lendemain, j'ai eu un message d'erreur :

- ABS, EVB, ASP Ne fonctionne pas
- Détecteur des pressions des pneus ne fonctionne pas

De plus le limitateur de vitesse et le régulateur de vitesse ne fonctionne pas non plus.

J'ai compris que le véhicule s'est mis en mode sécurité.

Je suis aller chez Midas, qui avec sa valise de diagnostic a détecter que le véhicule était bloqué à 153 km/h alors que la voiture était à l’arrêt.

Malgré que Midas ai remis à zero les infos, le bugs persistes. Avez vous déjà rencontré ce type problème?

Merci d'avance

Cordialement,


Mercedes C 220 CDI W204 Diesel Boîte Auto

Hors Ligne

Annonce

#2 15-01-2016 13:16:35

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 246

Re : Message d'erreur tableau de bord - ABS, EVB, ASP Ne fonctionne pas

Bonjour Pandiane et bienvenue smile ,

La section présentation se trouve ici => Présentation des membres
Et voici le règlement du forum smile => Règlemement du forum

Combien de kilomètres a ton véhicule ?


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

En Ligne

#3 15-01-2016 14:19:01

Pandiane
Visiteur
Inscription : 15-01-2016
Messages : 4

Re : Message d'erreur tableau de bord - ABS, EVB, ASP Ne fonctionne pas

Bonjour Mimi92-Alb,

Merci pour ces infos, je viens de faire le nécessaire wink

Mon véhicule à 159 000 Km

Cdt,

Dernière modification par Pandiane (15-01-2016 14:27:13)


Mercedes C 220 CDI W204 Diesel Boîte Auto

Hors Ligne

#4 15-01-2016 15:24:41

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 246

Re : Message d'erreur tableau de bord - ABS, EVB, ASP Ne fonctionne pas

Derien wink

J'ai regarder vite fait sur le forum j'suis tombé sur ça ESP allumé mise en sécurité. J'espère que c'est pas aussi grave, mais j'ai pu lire sur d'autres forums que cela pouvait provenir de beaucoup de choses hmm Par exemple un capteur défaillant.

T'as fais un diagnostic chez MB ?


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

En Ligne

#5 15-01-2016 21:19:37

chauncy971
Sans permis
Inscription : 12-12-2013
Messages : 18

Re : Message d'erreur tableau de bord - ABS, EVB, ASP Ne fonctionne pas

Salut salut !!
Et bien je jouis des mêmes problèmes et à force de recherches sur le net, je suis tombé sur une possible cause. A ces soucis, pour moi, s'ajoute des défauts au niveau du feu stop. On m'a fait remarqué qu'ils scintillent ou ne s'allument pas lorsque je freine. Je ne sais plus si c'est ici, ou ailleurs, que j'ai lu qu'il fallait vérifier son contacteur de feu stop. En plus d'allumer les feux stop, celui ci agirai également sur l'abs, le tempomat et autres frivolités, puis qu'une plaque (se trouvant en dessous de ce contacteur) en acier et fragile, susceptible de se casser et de faire le pont entre tout ces petits machins (désolé des termes employés, mais je ne maîtrise pas en mécanique, j'apprends sur le tas). Du coup, ABS, ESP, tempomat etc s'affichent en défaut sur le compteur. Le compteur vitesse ne tourne pas, ou alors par séquence, dans mon cas. Ce qui me fait penser à un faux contact quelques part, car les défauts disparaissent par moment... Seulement je n'y connais rien, alors si une personne saurait me dire ou m'expliquer comment on trouve et contrôle l'état ce "contacteur de feu stop" ? Et bien entendu, si ça peut te servir ou te donner une piste (si je peux me permettre de te tutoyer).

Cordialement...


C320 CDI Avantgarde 2008 Automatik

Si cela va sans dire, ça ira mieux en le disant..! wink

Hors Ligne

#6 20-01-2016 14:46:39

Pandiane
Visiteur
Inscription : 15-01-2016
Messages : 4

Re : Message d'erreur tableau de bord - ABS, EVB, ASP Ne fonctionne pas

Bonjour à tous,

Tout d'abord merci pour vos réponses, je ne pensais pas en avoir si rapidement!

@Mimi92-Alb, j’espère effectivement que ce n'est pas cela. Non pas chez MB pour le diag car 220€ :s je voulais me renseigné avant sur le forum, j'etait chez Midas (le revendeur m'avais dit l'aller les voir à son nom)

@chauncy971, merci pour ces infos, bizarrement j'avais ces message depuis 3 semaine, et hier du jour au lendemain plus rien! et en plus tout fonctionne à nouveau (abs, regulateur de vitesse...). Le seul changement qu'il y a eu c'est que j'ai du changer les pneus, mais je ne pense pas que le problème est résolus grâce à ça, car j'ai roulé après et j'avais encore le message...

Peux être un faux contact? je ne sais pas, je reviens vous si je rencontre à nouveau le problème.

En tout cas, merci pour votre réactivité!!

A+


Mercedes C 220 CDI W204 Diesel Boîte Auto

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]