Classe A 180CDI ne démarre pas après changement bougies de préchauffag (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-01-2016 19:49:53

jeronimotexas
Visiteur
Inscription : 03-01-2016
Messages : 9

Classe A 180CDI ne démarre pas après changement bougies de préchauffag

Bonjour, désolé je pense avoir posté ma demande sur un post au mauvais endroit, je la pose ici en pensant que c'est plus adapté

je suis possesseur d'une classe A de 2006 et B 180 CDI de 2007.

EN suivant ce super tuto hier j'ai changé mes bougies de préchauffage, galère comme manip mais l'opération est faite.

après avoir tout remis en ordre, la démarreur se lance en méttant la contact mais la voiture ne démarre pas.

j'ai tout redémontré et contrôlé que chaque connecteur est à sa place, tout est OK, mais ça ne démarre toujours pas.
le voltage est ok et la batterie est en + en charge (pour récupérer les différents éssais de démarrage infructueux)
j'ai aussi échangé la sonde avec la classe B et ça ne démarre toujours pas.
Faut'il faire un réglage sur l'ordinateur ?

Quelqu'un a un avis SVP?

Par avance merci


mécano à naitre

Hors Ligne

Annonce

#2 13-01-2016 17:35:51

jeronimotexas
Visiteur
Inscription : 03-01-2016
Messages : 9

Re : Classe A 180CDI ne démarre pas après changement bougies de préchauffag

Bonsoir à tous

j'ai fais une visite chez mon mécano, il m'a dit de remorquer la voiture et tenter un démarrage en 2eme vitesse
Finalement la voiture à démarrée au bout de 1KM.
j'ai ensuite enlevé le défaut "orange moteur" depuis le pupitre du volant.

le mécano m'a dis de changer le joint torique sur la durite gazoil connecté au moteur (en sortie du filtre gazoil)
d'après lui en bougeant le filtre une petite prise d'air c'est formée et a empêche le démarrage moteur.

Pour info:
avant de faire le remorquage j'ai tenté une trentaine de fois de démarrer au démarreur (avec un bon temps de pause entre 3 essais et pas plus de 15/20 sec par action pour ne pas flinguer le démarreur)

il me reste quand même à trouver pourquoi mon régime moteur est désormais très bas (en dessous de 900 tours),  j'espère que le fait de changer le joint torique réglera mon souci


José


mécano à naitre

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 23101 Aujourd'hui 22:06:12 par olivemiller
8 183 Aujourd'hui 19:44:54 par jpfenoy
11 197 Aujourd'hui 16:31:25 par Ali74
Ma Classe A de Noel par itsme2501
18 735 Aujourd'hui 10:00:12 par jules21
7 137 Aujourd'hui 08:46:58 par GRIHKA

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]