[W169] Perte de puissance (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-01-2016 12:14:36

davidg
Visiteur
Inscription : 10-08-2015
Messages : 7

[W169] Perte de puissance

Bonjour,
Je sais que ce sujet a été traitée plusieurs fois mais je tiens à préciser la spécificité de mon cas pour espérer trouver un meilleur diagnostic.
Je suis propriétaire d'une classe a 160 cdi de 2009 ayant 170 000km sans fap.

Le témoin diagnostic moteur s'est allumé il y a quelques jours. D'après un mécanicien indépendant (pas de chez mercedes), il nettoiera la vanne egr et que tout se remettra en ordre. En essayant sur une route droite, je ne peux pas aller au delà de 3000tr/min!
Ce témoin s'éteint de temps en temps (et cela peut durer jusqu'à 2 ou 3 jours)

Merci infiniment de votre aide précieuse...
Dav

Dernière modification par davidg (28-01-2016 10:07:02)

Hors Ligne

Annonce

#2 12-01-2016 21:59:49

jeronimotexas
Visiteur
Inscription : 03-01-2016
Messages : 9

Re : [W169] Perte de puissance

Bonsoir
j'ai eu exactement le même souci sur une 180 CDI et c'était la vanne EGR.
Il suffit de la nettoyer (si elle est pneumatique)>>> ça semble le cas.
perso je réalise le nettoyage ) chaque vidange et depuis j'ai roulé 180 000 Km sans souci

profite du démontage pour nettoyer au pinceau la sonde situé à 10cm à droite de la vanne elle est généralement très encrassé aussi

bon courrage
j.l.machado@orange.fr


mécano à naitre

Hors Ligne

#3 31-01-2016 20:34:30

abder
Jeune permis
Inscription : 31-01-2016
Messages : 26

Re : [W169] Perte de puissance

Bonsoir,

Je suis nouveau sur le Forum.
Je viens d'acheter une classe A CDI 180 AVT de 2006. Depuis hier j'ai eu ce problème de perte de puissance. la boite reste bloquée sur l'automatique, je ne peux plus la repasser en M. Je ne peux pas dépasser 2100 tr/min.
Je suis tombé sur votre réponse de nettoyer la vanne EGR et de la sonde. Quelle sonde? Avez-vous une image?
J'ai aussi entendu qu'il faut changer l'interrupteur des feux de stop. Est-ce que vous savez où il se trouve ? à quel endroit?

En vous remerciant.

Hors Ligne

#4 31-01-2016 20:40:47

passion
Technicien service 24h
Lieu : belgiques
Inscription : 10-07-2012
Messages : 296

Re : [W169] Perte de puissance

abder a écrit :

Bonsoir,

Je suis nouveau sur le Forum.
Je viens d'acheter une classe A CDI 180 AVT de 2006. Depuis hier j'ai eu ce problème de perte de puissance. la boite reste bloquée sur l'automatique, je ne peux plus la repasser en M. Je ne peux pas dépasser 2100 tr/min.
Je suis tombé sur votre réponse de nettoyer la vanne EGR et de la sonde. Quelle sonde? Avez-vous une image?
J'ai aussi entendu qu'il faut changer l'interrupteur des feux de stop. Est-ce que vous savez où il se trouve ? à quel endroit?

En vous remerciant.

bonjour

une présentation au très conseiller et ensuite crée ton propre poste dans la section approprier.

http://www.forum-mercedes.com/forum-79- … mbres.html


La mécanique est part définition... le bon fonctionnement d'un moteur ou le battement d'un cœur (mais, heureusement, pas les émotions qui vont avec…).

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 56 09-12-2016 19:18:52 par merco33
Perte de puissance Fumée Noire par the sign painter
13 303 08-12-2016 20:52:14 par titoff79
8 132 07-12-2016 16:53:47 par ludo000
2 82 04-12-2016 10:39:37 par Serkan3869
8 534 02-12-2016 23:54:41 par Anasviking

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]