voyant esp bas sur ml w163 suite a changement de compteur (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-12-2015 11:54:45

pat57
Jeune permis
Inscription : 23-11-2015
Messages : 33

voyant esp bas sur ml w163 suite a changement de compteur

Bonjour tout le monde.
Je possède un ml 270 cdi de 2004 totalisant 310000kms néanmoins le moteur en possède 110000. Je lui donne un petit coup de jeune en ce moment en lui mettant quelques pièces amg. Je lui ai mis le pare choc arrière,  un hayon, le capot et le compteur. Après avoir rebranché la batterie pour tester le compteur j'ai constaté que le voyant esp bas resté allumé.  Est ce que j'ai fais une mauvaise manipulation, ou l'ampoule esp bas sur mon ancien compteur était défaillante? J'ai toutefois constaté une mauvaise tenue de route depuis quelques semaines. D'où pourrait venir ce fameux témoin orange ?
Pour information je n'ai démonté que des pièces de carrosserie et une des roues arrières. Merci d'avance

Hors Ligne

Annonce

#2 29-12-2015 13:55:47

titoff79
Mécanicien
Inscription : 05-04-2015
Messages : 214

Re : voyant esp bas sur ml w163 suite a changement de compteur

Braques à fond de butée en butée.A chaque fois que tu débranches la batterie t'es obligé de faire cette manip pour initialiser le capteur d'angle de braquage derrière le volant

Hors Ligne

#3 30-12-2015 13:30:28

pat57
Jeune permis
Inscription : 23-11-2015
Messages : 33

Re : voyant esp bas sur ml w163 suite a changement de compteur

C'est à dire ? Je braque à fond à gauche puis à droite ? J'ai déjà débranché la batterie pas mal de fois sans pour autant que ce voyant s'allume.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 48 Hier 23:25:33 par roulegalette
7 95 Hier 22:32:51 par powerpack
3 55 18-09-2017 16:01:12 par Labetenoir
voyant tableau de bord par cls500amg
1 35 18-09-2017 08:19:05 par Labetenoir
7 129 17-09-2017 19:26:27 par Richie83

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]