Chauffage en panne (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-12-2015 10:22:28

Djylls
Visiteur
Inscription : 27-12-2015
Messages : 5

Chauffage en panne

Bonjour à tous alors voici mon problème j'ai un Vito classe V 200 de 1999 boîte automatique sur lequel le chauffage ne marche pas c'est une clim automatique la fonction reste ne fonctionne pas non plus en fait il ne souffle que du froid le mécanisme fonctionne bien sur toutes les positions 1 2 3 4 désembuage la clim fonctionne mais elle ne fait que du froid est-ce que quelqu'un a déjà rencontré ce soucis où est-ce que quelqu'un a une solution pour arriver à trouver d'où vient la panne et quelle pièce devrait être changé je me demande si la sonde de température n'est pas pour quelque chose car au tableau de bord au niveau de l'horloge il affiche tout le temps 0° merci pour votre aide

Hors Ligne

Annonce

#2 29-12-2015 17:36:31

nemoxxx
Jeune permis
Inscription : 05-07-2014
Messages : 30

Re : Chauffage en panne

même quand tu met la tp° sur high ?

Hors Ligne

#3 04-01-2016 20:39:08

Djylls
Visiteur
Inscription : 27-12-2015
Messages : 5

Re : Chauffage en panne

Bonsoir oui quand je met sur HI ou même sans mettre la clim j'ai de l'air qui sort mais froid pas du tout de chaud .

Perso je penche pour la sonde de Temp extérieure qui régule le chauffage mais je n'ai pas trouvé ou elle est placé sur mon vito .

Est ce que quelqu'un aurait une idée ? vito

Hors Ligne

#4 04-01-2016 23:12:09

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 5 225

Re : Chauffage en panne

il n'y a pas de vannes sur le circuit d'eau ?


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#5 05-01-2016 18:47:19

nemoxxx
Jeune permis
Inscription : 05-07-2014
Messages : 30

Re : Chauffage en panne

la sonde ext est sur mon parchoc

Hors Ligne

#6 21-01-2016 00:32:08

Djylls
Visiteur
Inscription : 27-12-2015
Messages : 5

Re : Chauffage en panne

Bonjour j'ai recherché du coté de la duo-vanne et elle n'est pas alimenté, les durites avant la duo-vannes sont chaudes et froide après, sur les 2 durites qui arrivent au radiateur intérieur celle de gauche est chaude celle de droite est froide .

La ventilation  fonctionne en désembuage et sur les vitesse 1 à 4, la clim fonctionne bien aussi sauf que c'est toujours de l'air froid qui sort .
Je précise que l'indicateur de Temp sur le tableau de bord n'affiche rien que des petits ------

et je n'ai pas trouvé pas la sonde de température extérieure qui devrait être dans le pc à l'avant.

Si quelqu'un avait la solution parce qu'en ce moment il pèle .

Hors Ligne

#7 21-01-2016 00:41:04

tulipemerco
Commercial
Inscription : 26-01-2014
Messages : 615

Re : Chauffage en panne

bonjour
  je ne pense pas que le chauffage se regule avec une vanne (c'est un trop vieux systeme .......) par contre c'est un volet mobile qui "expose" le radiateur du chauffage ; la commande de ce volet doit etre deglingée .....
  a voir
cordialement


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180

Hors Ligne

#8 21-01-2016 18:53:51

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 5 225

Re : Chauffage en panne

tu ne peux pas ouvrir la duovanne a la main en attendant de trouver la solution ?


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#9 14-03-2016 22:24:17

frodon
Hotesse d'accueil
Lieu : bordères sur l'echez 65
Inscription : 12-09-2014
Messages : 114

Re : Chauffage en panne

Bonjour,

tu as pu résoudre ton problème ?


Classe V 220 CDI 122cv 638 de 1999 boite auto finition ambiante volant à droite

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 242 27-04-2017 20:27:02 par baptiste27
141 9515 25-04-2017 20:05:45 par Lion06
Panne BVA & airmatic par Philippe74
7 96 22-04-2017 10:23:50 par passion
2 108 15-04-2017 18:13:16 par bertoeric
21 212 10-04-2017 23:29:25 par bcf34

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]